Sintomas
Este problema ocorre no seguinte cenário:
-
Um utilizador se aplica a actualização de 10 de Março de 2015 (KB2956174) ou uma versão mais recente da actualização para o Microsoft Lync 2013 (Microsoft Skype para a empresa), de 14 de Abril de 2015 actualizar (KB2889923) ou actualização de segurança de 12 de Maio de 2015, (KB 3039779).
-
O utilizador está num ambiente que tenha um servidor proxy HTTP e um servidor Edge implementado.
-
O utilizador associa uma reunião online que é criada num ambiente não federada.
Causa
Este problema ocorre devido a um problema que ocorre quando o Skype para a empresa (Lync 2013) é forçado a utilizar o servidor de proxy HTTP para o tráfego de multimédia de reencaminhamento.
Resolução
Para resolver este problema, instale a actualização de 9 de Junho de 2015 (KB3054791) para o Lync 2013 (Skype para a empresa).
Nota Lync 2013 foi actualizado para o Skype para a empresa em Abril de 2015.