PROBLEMĂ
Atunci când încercați să vă conectați la Office 365, Microsoft Azure sau Microsoft Intune utilizând Azure multi-factor Authentication, veți primi următorul mesaj de eroare:
Nu am primit un răspuns. Vă rugăm să încercați din nou.
CAUZA
Această problemă poate apărea dacă una dintre următoarele condiții este adevărată:
-
Apelul telefonic nu a fost răspuns.
-
Furnizorul dumneavoastră nu a putut trimite apelul.
-
Furnizorul dumneavoastră nu a putut trimite mesajul SMS.
-
S-a produs o expirare, deoarece nu a reușit niciun răspuns și autentificarea prin SMS.
-
Numărul de telefon nu a fost configurat corect în setările de verificare de securitate.
SOLUȚIE
Pentru a rezolva această problemă, procedați astfel:
-
Asigurați-vă că telefonul funcționează corect. Dacă utilizați un telefon mobil, asigurați-vă că este disponibil serviciul dumneavoastră mobil.
-
Asigurați-vă că aveți numărul de telefon corect și codul de țară listate în setările de verificare de securitate.
-
Dacă ați configurat alte opțiuni pentru verificarea securității, faceți clic pe alte opțiuni de verificare, apoi încercați din nou, selectând o altă opțiune. De asemenea, asigurați-vă că numerele de telefon sunt corecte în setările contului de utilizator.
MAI MULTE INFORMAȚII
Încă aveți nevoie de ajutor? Accesați comunitatea Microsoft sau site-ul web forumuri Azure Active Directory .