Codul de eroare BOOTSTRAPPER_PREREQ-office_version la instalarea Office

La instalarea Office pe un computer care rulează Windows 10 S, este posibil să primiți unul dintre codurile de eroare când încercați să instalați o versiune mai veche decât 1902.

31-BOOTSTRAPPER_PREREQ-office_version

29-BOOTSTRAPPER_PREREQ-office_version

Pentru a remedia acest lucru, închideți modul S sau încercați să instalați o versiune mai nouă de Office.

Închiderea modului S

Urmați instrucțiunile din Închiderea modului S în Windows 10, apoi încercați să instalați Office din nou. Aceasta vă va permite să instalați o versiune mai veche de Office.

Instalarea unei versiuni mai noi de Office

Consultați Descărcați și instalați sau reinstalați Microsoft 365 sau Office 2019 pe un PC sau Mac. Acești pași ar trebui să vă fie utili la instalarea celei mai recente versiuni.

Notă: Doar pentru administratori   Pentru a vedea ce actualizare este disponibilă pentru Versiunea 1902 sau pentru versiuni ulterioare de canal, consultați Istoricul actualizărilor pentru Office.

Notă:  Această pagină a fost tradusă automatizat și poate conține erori gramaticale sau inexactități. Scopul nostru este ca acest conținut să vă fie util. Ne puteți spune dacă informațiile au fost utile? Aici se află articolul în limba engleză, ca referință.

Extindeți-vă competențele Office
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă utilizatorilor Office Insider

Au fost utile aceste informații?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×