Simptome
Atunci când utilizați Microsoft CRM Sales pentru Outlook, este posibil să primiți următorul mesaj de avertizare:
Notă
Un program încearcă să acceseze adresele de poștă electronică pe care le-ați stocat în Outlook. Permiteți acest lucru?
Dacă acest lucru este neașteptat, poate fi un virus și trebuie să alegeți "Nu".
Este posibil să primiți acest mesaj de avertizare când încercați să efectuați una dintre următoarele activități în clientul Microsoft CRM Sales pentru Outlook:
- Porniți Microsoft CRM Sales pentru Outlook.
- Creați o persoană de contact Microsoft CRM nouă.
- Creați o rezervare Microsoft CRM nouă.
- Creați o nouă activitate Microsoft CRM.
- Trimiteți un mesaj de poștă electronică Microsoft CRM.
- Promovați un mesaj de e-mail.
Dacă faceți clic pe Da în caseta de dialog, puteți continua. Poate fi necesar să faceți clic pe Da de mai multe ori.
Cauză
Acest comportament se produce din cauza unei modificări legate de securitate pentru Microsoft Office XP atunci când este instalat Microsoft Office XP Service Pack 3.
Rezolvare
O remediere rapidă acceptată este acum disponibilă de la Microsoft. Microsoft a lansat pachetul de remediere rapidă Microsoft Office Outlook 2002 post-Service Pack 3 pentru Outlook 2002. Scopul său este doar să corecteze problemele descrise în acest articol și în articolul 829346 din Baza de cunoștințe Microsoft. Aplicați-o doar sistemelor care se confruntă cu această problemă specifică. Această remediere rapidă poate fi testată suplimentar. De aceea, dacă problema nu vă afectează grav, vă recomandăm să așteptați următorul pachet Service Pack Microsoft Office XP care conține această remediere rapidă.
Pentru a rezolva imediat această problemă, contactați Serviciile de asistență pentru produsele Microsoft pentru a obține remedierea rapidă. Pentru o listă completă a numerelor de telefon ale Serviciilor de asistență pentru produsele Microsoft și informații despre costurile de asistență, vizitați următorul site web Microsoft:
http://support.microsoft.com/default.aspx?scid=fh; [LN]; Notă În cazuri speciale, costurile implicate de obicei pentru apelurile de asistență pot fi revocate dacă un specialist de la Asistență Microsoft stabilește că o anumită actualizare va rezolva problema. Costurile uzuale de suport se vor aplica pentru întrebări suplimentare de suport și pentru probleme ce nu fac obiectul actualizării în chestiune.
Pentru informații suplimentare, faceți clic pe următorul număr de articol pentru a-l vedea în Baza de cunoștințe Microsoft:
829346 Descrierea pachetului de remediere rapidă Outlook 2002 post-Service Pack 3: 7 mai 2004
829346 este articolul din baza de cunoștințe la care trebuie să faceți referire atunci când solicitați remedierea rapidă de la serviciile de asistență pentru produse Microsoft.