Ultima actualizare: 13 februarie 2026
PROBLEMĂ
Atunci când un utilizator răspunde la un mesaj de e-mail care a fost protejat prin criptare utilizând o etichetă de confidențialitate de la o organizație externă, trimiterea răspunsului poate să nu reușească dacă utilizatorului i se solicită să aplice o etichetă de confidențialitate și selectează o etichetă care aplică criptarea.
Pentru a reproduce această problemă
Un expeditor din organizația A trimite un e-mail care are aplicată o etichetă de confidențialitate care aplică criptarea (de exemplu, Strict confidențial) unui destinatar din organizația B.
În Organizația B, destinatarul răspunde utilizând Outlook pentru Windows (clasic), Outlook pentru Windows (nou) sau Outlook pe web.
Organizația B are configurată o politică pentru etichetele de sensibilitate, care necesită ca utilizatorii să aplice o etichetă (etichetare obligatorie).
Când i se solicită să selecteze o etichetă, destinatarul selectează o etichetă de confidențialitate care aplică criptarea, de exemplu, Confidențial, apoi trimite mesajul.
Rezultat estimat
Răspunsul este trimis cu succes.
Rezultat real
În Outlook pentru Windows (clasic), utilizatorii primesc un mesaj de eroare atunci când încearcă să trimită.
În noul Outlook pentru Windows și în Outlook pe web, nu se afișează niciun mesaj de eroare. Însă livrarea mesajului nu reușește și expeditorul primește un raport de nelivrare (NDR).
Cauza
Etichetele de confidențialitate sunt delimitate la organizația (entitatea găzduită) a utilizatorului. Atunci când un destinatar din organizația B răspunde la un mesaj care a fost etichetat și criptat de un expeditor din organizația A, eticheta originală din organizația A nu este disponibilă în organizația B. Prin urmare, mesajul poate apărea neetichetat în Organizația B, ceea ce poate declanșa o solicitare de a selecta o etichetă atunci când este configurată etichetarea obligatorie.
În plus, deoarece mesajul inițial a fost criptat de expeditorul din Organizația A, expeditorul respectiv este proprietarul administrării drepturilor conținutului protejat. Prin proiectare, alți utilizatori nu pot modifica criptarea acelui conținut. Dacă destinatarul din Organizația B aplică o etichetă de confidențialitate care aplică și criptarea, Outlook încearcă să aplice o protecție nouă și nu reușește.
STARE: PRIN PROIECTARE
Acest comportament este implicit. Totuși, Microsoft recunoaște că solicitările curente și gestionarea erorilor pot fi derutante. Evaluăm îmbunătățiri pentru a oferi instrucțiuni mai clare în acest scenariu de răspuns la nivelul mai multor organizații.
SOLUȚIE
Când răspundeți, selectați o etichetă de confidențialitate care nu aplică criptare, de exemplu, General, apoi trimiteți mesajul.
Mai multe resurse
Întrebați experții
Luați legătura cu experți, discutați despre cele mai recente știri și cele mai bune practici despre Outlook și citiți blogul nostru.
Obțineți ajutor de la Comunitate
Adresați o întrebare și găsiți soluții de la agenți de suport, specialiști MVP, ingineri și utilizatori Outlook.
Sugerați o caracteristică nouă
Ne place să vă citim sugestiile și feedbackul! Împărtășiți-vă gândurile. Vă ascultăm.
Consultați și
Remedieri sau soluții pentru problemele recente din noul Outlook pentru Windows
Remedieri sau soluții pentru problemele recente din versiunea clasică Outlook pentru Windows