Simptome
În Microsoft Office 365 dedicate/ITAR, un singur utilizator nu poate primi e-mail Web prin Microsoft Exchange Online (EOP), chiar dacă sincronizarea directoarelor este activată. În plus, expeditorul primește un raport de nelivrare (NDR) care seamănă cu unul dintre următoarele:
RESOLVER 5.7.12 550. RST. SenderAuthenticated; Verificarea restricțiilor de livrare nu a reușit ca expeditor neautentificat
COADĂ 4.4.7 550. Expirat mesajul a expirat
420 4.2.0 destinatar amânat, deoarece nu există niciun MDB
RESOLVER 4.2.0 420. ADR. Ambiguu adresă ambiguă
Cauză
Această problemă apare dacă sunt adevărate următoarele condiții:
-
Obiectul destinatar sincronizat din Microsoft Azure Active Directory (Azure AD) este configurat incorect.
-
Obiectul de destinatar sincronizat din Azure AD previne distribuirea corespondenței de la a ajunge la mediul Office 365 dedicate/ITAR.
Rezolvare
Pentru a rezolva această problemă, escaladați cazul la Microsoft. Puteți Trimite un incident de asistență online la asistența Microsoft Online Services. Sau puteți să contactați asistența Microsoft Online Services prin telefon.