Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

După finalizarea cu succes a software-ului preinstalat (OOBE) pentru a configura un nou dispozitiv Windows sau după resetarea unui dispozitiv, după ce ajungeți la desktop, este posibil să vedeți un ecran cu bare negre în partea de sus și de jos, cu albastru în mijloc și să primiți eroarea „Ceva nu a funcționat corect, dar puteți să încercați din nou. MSA” cu un buton Încercați din nou.

screenshot of issue

Cauza

Software-ul preinstalat (OOBE) constă într-o serie de ecrane care le solicită clienților să accepte acordul de licență, să se conecteze sau să se înregistreze cu un cont Microsoft și care vă ajută să configurați noua instalare Windows. În timpul OOBE, aveți opțiunea de a vă conecta la internet, dar nu este necesar să faceți acest lucru. Este posibil să primiți această eroare prima dată când vă conectați la internet pe un dispozitiv nou sau după o nouă instalare de Windows care nu s-a conectat anterior la internet în timpul experienței cu software-ul preinstalat (OOBE). 

Soluție de evitare

Dacă nu aveți nicio activitate deschisă, urmați acești pași:

  1. Selectați Ctrl+Alt+Delete pe tastatură.

  2. În colțul din dreapta jos al ecranului, selectați butonul Alimentare .

  3. Selectați Repornire.

Dacă aveți o activitate deschisă pe care nu doriți să o pierdeți, urmați acești pași:

  1. Selectați Ctrl+Shift+F10 pe tastatură.

  2. Selectați Ctrl+Shift+Esc pe tastatură pentru a deschide Manager de activități. Dacă nu vedeți Manager de activități deschis, repetați pasul 1.

  3. Dacă nu vedeți fila Detalii, selectați Mai multe detalii în partea din stânga jos.

  4. Selectați fila Detalii.

  5. Găsiți procesul wwahost.exe. Faceți clic dreapta sau apăsați continuu pe acel proces și selectați Închideți activitatea din meniul contextual.

După ce ați finalizat toți pașii din oricare dintre aceste metode, ar trebui să nu mai primiți această eroare.

Următorii pași

Microsoft lucrează la o rezolvare și va furniza o actualizare într-o ediție viitoare.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×