Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Când încercați să activați Windows 8.1 Professional pe un dispozitiv Surface Pro 3 sau Surface 3, primiți următorul mesaj când încercați să activați sistemul:

Cheia de produs nu funcționează. Este posibil să trebuiască să ia legătura cu magazinul sau companie ați cumpărat Windows de la sau puteți achiziționa o cheie nouă de la Microsoft.


Link-ul de Eroare detalii afișează codul de eroare 0xc004c0033. Acest cod indică faptul că serverul de activare a stabilit că este blocată cheia specificată a produsului.

Dacă executați comanda Cscript.exe %windir%\system32\slmgr.vbs /dlv , primiți următorul rezultat:

Stare de licență: notificare
0xC004f009

Cauza

Această problemă apare deoarece dispozitivul a fost livrat având Windows 10 Professional preinstalat și cheia de produs în imaginea nu recunoaşte cheia de produs Windows 10 care este încorporată în firmware-ul.

Rezolvare

Pentru a remedia această problemă și a activa Windows 8.1, instalați următoarea remediere rapidă:

3058168 update: Activare Windows 10 din Windows 8 sau Windows 8.1 şi Windows Server 2012 sau Windows Server 2012 R2 KMS gazdă

Note

  • Acest proces nu funcționează pentru dispozitive Surface 3, care livrează cu Windows 10 Home edition instalat dacă încercați să instalați și să activați Windows 8.1 Professional. Acest proces funcționează numai pentru Windows 8.1 Home edition. Pentru a instala Windows 10 Professional, trebuie să achiziționați versiunea completă a Windows 10 Professional care are propria cheie de produs.

  • Dacă selectați să fie "Reîmprospătați PC-ul fără a afecta fișierele" sau "elimină tot și reinstalează Windows" la o dată ulterioară, trebuie să reinstalați KB 3058168 și să utilizați următoarea soluție pentru a reactiva sistemul:

    1. Deschideți o fereastră Prompt de comandă privilegiat.

    2. Executaţi următoarea comandă:

      cscript.exe %windir%\system32\slmgr.vbs /rearm

    3. Reporniți computerul.

    4. Executaţi următoarea comandă:

      cscript.exe %windir%\system32\slmgr.vbs /ato

Stare

Microsoft cercetează această problemă și va publica mai multe informații în acest articol atunci când informațiile devine disponibil.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×