Se aplică la
Exchange Server 2019 Exchange Server 2016 Exchange Server 2013

Simptome

După ce Microsoft actualizează certificatul de punct final Transport Layer Security (TLS), Exchange Emergency Mitigation Service (EEMS) nu mai răspunde. 

Cauza 

Această problemă apare deoarece numele subiectului certificatului TLS a fost modificat după actualizarea certificatului. Prin urmare, verificarea numelui subiectului nu a reușit și a făcut ca EEMS să nu mai funcționeze.

Rezolvarea 

Pentru a remedia această problemă, instalați următoarea actualizare de securitate:

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.