Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Atunci când efectuați o căutare eDiscovery într-un mediu Microsoft Exchange Server 2013, nu reușește și primiți următorul mesaj de eroare:

Căutare nu a reușit, deoarece rezultatele lega la cutia poștală țintă '{XXXXXXX} DiscoverySearchMailbox @NumeDomeniu'nu a putut fi generate. Topologie service nu poate găsi serviciul OWA.


Rezolvare

Pentru a rezolva această problemă, instalați actualizarea cumulativă următoarele:

Actualizare cumulativă 2961810 6 pentru Exchange Server 2013

Cauza

Această problemă se produce deoarece un API service moștenite topologie se utilizează pentru căutarea, şi serviciul topologie nu poate găsi serviciul corecte Outlook Web App. De aceea, căutarea nu reușește.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Mai multe informații

Pentru mai multe informații despre căutare eDiscovery, accesați următorul site Web Microsoft:

Cum se creează o căutare în loc de eDiscovery

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×