Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Luați în considerare următorul scenariu:

  • Aveți un folder public cu e-mail activat într-un mediu Microsoft Exchange Server 2010.

  • Folderul public are un mesaj de e-mail care conține o atașare.

  • Încercați să redirecționați mesajul de e-mail împreună cu semnătura digitală.


    Notă pentru a face acest lucru, urmați acești pași:

    1. Faceți clic cu butonul din dreapta pe mesajul de e-mail din folderul public, apoi faceți clic pe redirecționare.

    2. Faceți clic pe pictograma din colțul din dreapta jos al grupului de Opțiuni pentru a deschide caseta de dialog Opțiuni pentru mesaj .

    3. Faceți clic pe butonul Setări de securitate , apoi selectați Adăugare semnătură digitală la acest mesaj în caseta de dialog Proprietăți securitate .

    4. Faceți clic pe OK, apoi închideți caseta de dialog Opțiuni pentru mesaj .

    5. Faceți clic pe Trimitere.

În acest scenariu, este posibil să vă confruntați cu una dintre următoarele simptome:

  • Dacă redirecționați mesajul de e-mail către un destinatar extern, acesta nu este livrat. În plus, primiți un raport de nelivrare (NDR) care conține următoarele informații:


    #550 5.6.0 M2MCVT. StorageError; eroare de stocare în conversia conținutului ##

  • Dacă redirecționați mesajul de e-mail la aceeași cutie poștală sau la o altă cutie poștală din aceeași organizație Exchange, mesajul de e-mail este livrat. Cu toate acestea, este deteriorat. În plus, mesajul de e-mail conține o atașare suplimentară.

  • Dacă redirecționați mesajul de e-mail la un folder public 2003 Exchange Server, mesajul de e-mail este livrat. Cu toate acestea, reproducerea folderelor publice nu reușește. În plus, se înregistrează următoarele evenimente în Jurnalul de aplicații:


Notă Nu puteți muta cutia poștală pe alt server Exchange când apar aceste probleme.

Cauză

Aceste probleme apar deoarece Exchange Server 2010 incorect Returnează false la interogarea client Outlook pentru atașarea existentă în scenariul descris în secțiunea "simptome". Aceasta face ca atașarea să fie atașată de două ori.

Rezolvare

Pentru a rezolva această problemă, instalați următorul pachet de actualizare:

2529939 Descrierea Update Rollup 3 pentru Exchange Server 2010 Service Pack 1

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secțiunea „Se aplică la”.

Mai multe informații

Există un articol din baza de cunoștințe (KB) care descrie problemele similare care apar în scenarii diferite. Pentru a vedea acest articol, faceți clic pe următorul număr de articol:

2469341 Apar diverse probleme după ce redirecționați un mesaj de e-mail semnat utilizând Outlook în modul online într-un mediu Exchange Server 2010

pentru mai multe informații despre folderele publice, vizitați următorul site Web Microsoft:

Informații generale despre folderele publicePentru mai multe informații despre cum să semnați digital un mesaj de e-mail, vizitați următorul site Web Microsoft:

Cum să semnați digital un mesaj de e-mail

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×