Simptome
Să luăm în considerare următorul scenariu:
-
Aveți patru utilizatori Microsoft Lync (utilizatorul A, utilizatorul B, utilizatorul C și D utilizator). Utilizatorul A și utilizatorul B sunt activate pentru caracteristica controlul apelurilor la distanță (RCC).
-
Utilizatorul A face un apel către utilizatorul B de la o adresă IP telefon care folosește interfață de utilizator Lync 2013.
-
Utilizatorul B transferă apelul către utilizator C utilizând Lync 2013.
-
Utilizator C acceptă apelul. Apoi, utilizatorul A și utilizatorul C sunt într-o conversație.
-
Utilizator C se termină apelul.
În acest scenariu, utilizatorul A nu se poate închide fereastra de apel. În plus, următorul mesaj și butonul Reluare apel se afișează în fereastra.
Acest telefon este în așteptare.Dacă utilizatorul A încearcă să efectuați un apel către utilizator D, fereastra de apel între utilizatorul A și utilizatorul C va fi în fundal și apelul către utilizator D nu va reuși.
Cauza
Această problemă apare deoarece ID-ul de apel între utilizatorul A și utilizatorul B nu este eliminat în Lync 2013.
Rezolvare
Pentru a rezolva această problemă, instalați următoarea actualizare:
Descrierea actualizării Lync 2013 2880474 : aprilie 2014