Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Atunci când porniți Manager de activități, este posibil ca bara de meniu și filele să nu fie vizibile.

Cauză

Acest comportament poate apărea dacă managerul de activități rulează în modul de amprentă minusculă. Atunci când faceți dublu clic pe spațiul gol din bordura din jurul tabulatorilor, managerul de activități comută la acest mod.

Rezolvare

Pentru a comuta managerul de activități la modul normal de afișare, faceți dublu clic pe bordura de sus a ferestrei.

Soluție de evitare

Pentru a rezolva acest comportament, efectuați pașii următori:

  1. Faceți clic pe Start, apoi pe Executare.

  2. Tastați taskmgr. exe.

  3. Țineți apăsată tasta CTRL + ALT + SHIFT în același timp și, în timp ce le țineți apăsat, apăsați pe ENTER.

Mai multe informații

Atunci când managerul de activități rulează în modul de amprentă minusculă, puteți să redimensionați fereastra.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×