Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să presupunem că aveți un folder în Microsoft Outlook care sunt aranjate după categorie într-un mediu Microsoft Exchange Server 2013. Defilaţi în jos pentru a seta o categorie de pe un element. În această situație, vizualizarea în Outlook este returnat în partea de sus a listei.

Notă Această problemă se produce în Outlook 2010 şi Outlook 2013 clienții. Dar apare numai atunci când vă conectați la Exchange Server 2013.

Cauza

Această problemă apare deoarece Outlook nu poate găsi rândul bazate pe cheia sa originală instanță care s-a modificat când folderul este setat pentru a fi aranjate după categorie.

Rezolvare

Pentru a rezolva această problemă, instalați Cumulative Update 9 pentru Exchange Server 2013.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×