Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Atunci când utilizați Windows 10, conexiunea fără fir (Wi-Fi) poate afișa o stare de "Limited", care indică nici o conexiune la Internet, chiar dacă punctul de acces fără fir (AP) este conectat la Internet. Această problemă a fost observată la conectarea la un nou punct de acces fără fir sau când reconectarea după ce reactivați din starea de repaus și a fost observată cu interfețe de rețea (WLAN) local de acces fără fir. După ce apare problema, o repornire, de obicei, este necesar pentru a recupera conectivitatea la Internet.

Cauza

Această problemă poate fi provocată de o problemă care este rezolvată în următoarea actualizare Windows:

3093266 actualizare cumulativă pentru Windows 10: 30 septembrie 2015

Actualizările Windows 10 sunt cumulative, prin urmare, această remediere este, de asemenea, inclusă în toate actualizările cumulative mai târziu, cum ar fi:

3097617 actualizare cumulativă pentru Windows 10: 13 octombrie 2015

Rezolvare

Pentru a rezolva această problemă, instalați următorul Windows Update sau orice actualizare cumulativă ulterioare:

3093266 actualizare cumulativă pentru Windows 10: 30 septembrie 2015

Această actualizare va fi descărcată și instalată automat. Pentru a căuta actualizări manual, accesați setări > actualizare de securitate și > Windows Updateși selectați Check for updates.

Această problemă poate împiedica conectivitatea la Internet. Dacă se observă o stare de "Limited" și nu aveți cele mai recente actualizări cumulative instalat, reporniți computerul pentru a restabili o conexiune la Internet prin interfața fără fir. Apoi căutați actualizări manual pentru a impune instalarea celor mai recente actualizări cumulative.

Mai multe informații

Dacă nu ați instalat actualizarea cumulativă mai recente, să poată soluționa problema executând următoarele comenzi:

1. deschideți promptul de comandă ca Administrator și executați următoarele comenzi

SC config licensemanager type = proprie

2. repornirea computerului * sau * opriți și să porniți serviciul Manager licență introducând următoarele comenzi:

Net stop licensemanager
Net start licensemanager

Dacă niciuna dintre pașii enumerați în articolul nu rezolvă problema, încercaţi paşii de bază de depanare la de ce nu poate ajunge online?

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×