Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Atunci când încercați să actualizați Microsoft Office 365 prin Microsoft System Center Configuration Manager sau Microsoft Endpoint Configuration Manager, se afișează sau se înregistrează următoarele erori atunci când Manager de configurare încearcă să descarce actualizarea:

  • Eroare: nu s-a reușit descărcarea ID-ului de conținut

  • Eroare: semnătură certificat nevalidă

  • Eroare 0x800b0004: TRUST_E_SUBJECT_NOT_TRUSTED subiectul nu este de încredere pentru acțiunea specificată

Aceste erori se știe că apar după instalarea următoarelor actualizări lansate la 10 decembrie 2019:

  • Office 365 client update-canal semi-anual versiunea 1808 pentru x64 based Edition (compilarea 10730,20426)

  • Office 365 client update-canal semi-anual versiunea 1808 pentru x86 based Edition (compilarea 10730,20426)

  • Office 365 client update-canal semi-anual versiunea 1902 pentru x64 based Edition (compilarea 11328,20492)

  • Office 365 client update-canal semi-anual versiunea 1902 pentru x86 based Edition (compilarea 11328,20492)

  • Office 365 client update-canal semi-anual (Targeted) versiunea 1908 pentru x64 based Edition (compilarea 11929,20516)

  • Office 365 client update-canal semi-anual (Targeted) versiunea 1908 pentru x86 based Edition (compilarea 11929,20516)

  • Office 365 client Update-versiunea lunară a canalului 1911 pentru x64 based Edition (compilarea 12228,20364)

  • Office 365 client Update-versiunea lunară a canalului 1911 pentru x86 based Edition (compilarea 12228,20364)

  • Office 365 client update-canal lunar (Targeted) versiunea 1911 pentru x64 based Edition (compilarea 12228,20364)

  • Office 365 client update-canal lunar (Targeted) versiunea 1911 pentru x86 based Edition (compilarea 12228,20364)

Aceste erori pot apărea după instalarea oricărei actualizări Office 365 client pe orice canal, începând de la versiunea 1902 (compilarea 11328.x).

Cauză

Aceasta este o problemă cunoscută în actualizările listate în secțiunea "simptome". Actualizările lansate pe 10 decembrie 2019 au fost eliminate din catalogul de actualizări Microsoft.

Stare

Această problemă este rezolvată acum și actualizările afectate sunt publicate din nou în catalogul Microsoft Update. Pentru mai multe informații, consultați catalogul de actualizări Microsoft.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×