Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Când faceți dublu clic pe sau faceți clic dreapta pe pictograma de Documente de pe desktop, este posibil să apară una sau mai multe dintre următoarele comportamente:

  • Nu se deschide folderul Documentele mele și este afișat niciun mesaj de eroare.

  • Primiți oricare dintre următoarele mesaje de eroare:

    • Windows nu poate accesa dispozitivul specificate, calea sau fișierul. Nu aveți permisiunea corespunzătoare pentru a accesa elementul.

    • Numele de partajare nu a fost găsit. Asigurați-vă că ați tastat-o corect.

    • Locația pe care ați solicitat nu este permisă ca ținte. Alegeți o locație nouă.

Cauză

Acest comportament poate apărea dacă folderul Documentele mele a fost Redirecționat la o partajare de rețea care are devin indisponibile.

Rezolvare

Pentru a rezolva această problemă, Verificați dacă partajarea de rețea este disponibil, și apoi restabiliți conexiunea la partajarea.

Soluție de evitare

Pentru a rezolva această problemă, redirecționați folderul Documentele mele o unitate locală până la partajarea de rețea devine disponibilă. Cu toate acestea, în cazul în care comanda rapidă este Redirecționat la o unitate locală, apoi fișierele stocate pe partajarea de rețea nu sunt disponibile. Pentru a redirecționați folderul Documentele mele o unitate locală, urmați acești pași:

  1. Faceți clic dreapta pe pictograma de Documente și apoi faceți clic pe Proprietăți.

  2. Pe fila Partajare , schimbarea locației de la partajarea de rețea într-un folder local, și apoi faceți clic pe OK.

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate la începutul acestui articol.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×