Simptome
Este posibil ca utilizatorii Microsoft Dynamics CRM Online să nu poată accesa mediul lor Microsoft Dynamics CRM Online sau să aibă întreruperi de CRM
Cauză
Dacă anumite intervale de adrese IP sau adrese IP individuale sunt blocate în mediu, este posibil ca utilizatorii să nu poată ajunge la adresele IP utilizate de Microsoft Dynamics CRM Online.
Rezolvare
Aceste informații s-au mutat în secțiunea adrese IP și URL-uri din articolul cerințe/configurații acceptate .