Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să luăm în considerare următorul scenariu:

  • Microsoft Skype pentru afaceri Server 2015 este integrat cu Microsoft Exchange mesageria unificată (UM). Atât utilizatorul A și utilizatorul B sunt activate pentru UM.

  • Utilizatorul A trimite utilizatorul B un mesaj e-mail care conține caractere japoneze în subiect.

  • Utilizatorul B primește mesajul de poștă electronică și apoi mută punctul de mouse-ului peste utilizatorului A.

  • Utilizatorul B face un apel către utilizatorul A din lista verticală de lângă pictograma telefon.

  • Utilizatorul A nu răspunde la apel și primește un mesaj de poștă electronică de notificare apel pierdut.

În acest scenariu, caractere japoneze în linia de subiect din mesajul de poștă electronică de notificare apel pierdut deformate.

Cauza

Această problemă apare deoarece utilizator notificare fișierul XML care este trimis de Skype pentru afaceri Server este codificat utilizând US-ASCII UTF8.

Rezolvare

Pentru a remedia această problemă, instalați noiembrie 2016 cumulativă actualizare 6.0.9319.272 pentru Skype pentru afaceri 2015 Server, Edge și server front-end.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×