Simptome
Să presupunem că ați creat o persoană de contact din Microsoft Outlook. Persoana de contact are numărul de telefon de afaceri, numărul de telefon de domiciliu, numărul de telefon mobil și adresa de e-mail și este stocat în Microsoft Exchange Server. Apoi, când căutați contactul în Microsoft Lync 2013 (Skype pentru afaceri) și încercați să apelați contactul selectând meniul clic pentru apelare. În această situație, nu se afișează numerele de telefon pentru persoana de contact. De aceea, nu pot apela persoana de contact pe aceste numere de telefon. Meniul clic pentru apelare afișează numai opțiunile Număr nou și Skype pentru afaceri apelați .
Cauza
Această problemă apare deoarece nu poate fi contactat serviciul Web Address Book.
Rezolvare
Pentru a remedia această problemă, instalați actualizarea de la 7 iunie 2016 (KB3115033) pentru Microsoft Lync 2013 (Skype pentru afaceri).