Această problemă se produce în mod constant pe unele telefoane Microsoft Lync Phone Edition care se conectează la Microsoft Lync Server 2010 sau Lync Server 2013, chiar dacă telefoane sunt autentificate utilizând numărul de identificare personală (PIN).
Cauza
Această problemă apare deoarece serverul principal care înregistrează telefon Lync Phone Edition cu repornește. Apoi, Lync Phone Edition semne pe alt server că telefonul nu este autentificat.
Rezolvare
Pentru a rezolva problema, instalați una dintre următoarele actualizări cumulative, în funcție de telefon pe care îl utilizați: