Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Această eroare apare atunci când executați rapoarte sau porniți FRx.

Cauza

Workstation sau server pe care porniți FRx din nu are un client FRx instalat sau fișierele .dll necesare nu sunt înregistrate corect.

Rezolvare

  1. Instalați un client FRx pe acest lucru.

  2. Înregistrați fișierele necesare de pe acest computer de navigare în directorul unde se află FRx32.exe. Găsiți și lansarea FRxReg.exe. Acest lucru va înregistra toate fişierele necesare pentru FRx pentru a executa cu succes. Acest lucru poate fi necesar să fi făcut de utilizator cu drepturi Administrative.


Acest mesaj de eroare poate fi cauzată de mai multe motive, prin urmare, această rezolvare specifice nu poate remedia problema.

Referințe

Număr eroare: 107455 (întreținere conținut)

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×