Se aplică la
Windows RT 8.1 Windows 8.1 Windows 8.1 Enterprise Windows 8.1 Pro Windows Server 2012 R2 Datacenter Windows Server 2012 R2 Essentials Windows Server 2012 R2 Foundation Windows Server 2012 R2 Standard

Simptome

Pe Windows RT 8.1, Windows 8.1 sau computer bazat pe Windows Server 2012 R2, este posibil să primiți un mesaj de eroare ecran complet atunci când încercați să căutați aplicații din magazinul Windows.

Cauza

Această problemă apare deoarece magazinul Windows nu poate regăsi limba de intrare.

Rezolvare

Informaţii despre actualizare

Pentru a rezolva această problemă, instalați pachetul de actualizare 2887595. Pentru mai multe informații despre cum se obține acest pachet set de actualizări, faceți clic pe următorul număr de articol pentru a vedea articolul în baza de cunoștințe Microsoft:

2887595 Windows RT 8.1, Windows 8.1 şi Windows Server 2012 R2 pachetul de actualizare: noiembrie 2013

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Mai multe informații

Pentru mai multe informaţii despre terminologia privind actualizarea software-ului, faceţi clic pe următorul număr de articol pentru a vedea articolul în Baza de cunoştinţe Microsoft:

824684 Descrierea terminologiei standard care este utilizat pentru a descrie actualizările de software Microsoft

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.