Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

În calitate de organizator al întâlnirii, propriul folder de elemente șterse primește un mesaj "actualizare de reparare" pentru toți participanții unei anumite întâlniri într-un mediu Microsoft Exchange Server 2013. Această problemă apare dacă adresați invitația la întâlnire la o listă de distribuire, dar nu primiți un răspuns acceptare/refuz/încercare din partea participanților. 

Cauză

Organizatorul întâlnirii nu primește un răspuns acceptare/refuzare/încercare după ce selectați opțiunea fără răspuns obligatoriu din întâlnire sau dacă participanții selectează opțiunea de a accepta invitația și nu trimite un răspuns. Această problemă apare deoarece asistentul de reparare a calendarului inspectează rezervarea participantului și constată că participantul a acceptat sau a acceptat provizoriu întâlnirea. Instrumentul verifică apoi lista participantului organizatorului pentru a verifica dacă participantul este inclus în listă. Apoi, asistentul de reparare a calendarului adaugă participantul la lista organizatorului și se adaugă un mesaj "actualizare reparare" în folderul Elemente șterse din cutia poștală a organizatorului.

Rezolvare

Pentru a remedia această problemă, instalați actualizarea cumulativă 13 pentru exchange Server 2013 sau o Actualizare cumulativă mai recentă pentru Exchange Server 2013.

Mai multe informații

După ce instalați această actualizare cumulativă, asistentul pentru repararea calendarului efectuează următoarele acțiuni în această situație:

  • Instrumentul verifică dacă organizatorul a selectat opțiunea fără răspuns obligatoriu .

  • Dacă organizatorul a selectat opțiunea fără răspuns obligatoriu sau dacă participanții selectați să accepte invitația fără răspuns, instrumentul nu actualizează lista de participanți a organizatorului.

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secțiunea „Se aplică la”.

Referințe

Aflați despre terminologia pe care o utilizează Microsoft pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×