Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

PROBLEMĂ

Modulul de integrare Office 365 (OIM) pentru Windows Small Business Server 2011 Essentials (SBS 2011 Essentials) nu funcționează așa cum vă așteptați. De exemplu, este posibil să apară una sau mai multe dintre următoarele simptome:

  • Atunci când parolele utilizatorilor se modifică, modificările nu se sincronizează la Office 365.

  • Office 365 abonamentele și experții de cont de utilizator din OIM nu reușesc.

  • Datele abonamentului Office 365 sunt afișate ca "indisponibile" în OIM, iar datele de utilizator Office 365 sunt afișate ca "necunoscut" în OIM.

CAUZA

Această problemă poate apărea pentru unul sau mai multe dintre motivele următoare:

  • OIM a fost instalat și configurat incorect.

  • Parolele conturilor de administrator din OIM și Office 365 nu se potrivește.

  • Asistentul de conectare Microsoft Online Services nu este instalat sau nu rulează.

  • Acțiunile expertului nu pot fi finalizate sau raportarea datelor nu poate fi regăsită din cauza problemelor Office 365.

  • S-a produs o eroare neașteptată în OIM.

SOLUȚIE

Pentru a rezolva această problemă, urmați acești pași:

Pasul 1: Asigurați -vă că OIM este instalat și configurat corect

Pentru mai multe informații, vizitați următorul site Web Microsoft:

Integrarea Office 365 cu Windows Small Business Server 2011 Essentials

Pasul 2: Depanarea contului de administrator Office 365 care este utilizat pentru a configura OIM

  1. Conectați-vă la portalul Office 365 utilizând ID-ul de utilizator al administratorului. Verificați dacă vă puteți conecta cu succes. Acest lucru confirmă faptul că utilizați parola corectă și că vă puteți autentifica la Office 365.

  2. Deschideți consola SBS pe computerul care rulează SBS, faceți clic pe fila Office 365 , apoi rulează Expertul "modificați contul de administrator Office 365" pentru a vă asigura că parola de administrator corectă este configurată în OIM pentru SBS.

Pasul 3: Verificați dacă rulează asistentul de conectare Microsoft Online Services

  1. Pe computerul care rulează SBS, faceți clic pe Start, pe toate programele, pe Instrumente de administrare, apoi pe servicii.

  2. În lista de servicii, găsiți Asistentul de conectare Microsoft Online Services, apoi asigurați-vă că starea sa este setată la început.

    • Dacă starea este setată la Nepornit, faceți clic cu butonul din dreapta pe Asistentul de conectare Microsoft Online Services, apoi faceți clic pe Start.

    • Dacă Asistentul de conectare Microsoft Online Services nu este instalat, descărcați și instalați cea mai recentă versiune. Pentru a face acest lucru, accesați Asistentul de conectare Microsoft Online Services pentru profesioniștii IT RTW.

Pasul 4: determinați dacă activitățile administrative pe care doriți să le efectuați în OIM pot fi efectuate în portalul Office 365

  1. Conectați-vă la portalul Office 365 utilizând ID-ul de utilizator al administratorului.

  2. În portalul Office 365, încercați să efectuați activitățile administrative pe care ați dorit să le efectuați utilizând experții din OIM.

  3. Luați una dintre următoarele acțiuni, în funcție de situația dvs.:

    • Dacă puteți finaliza cu succes activitățile utilizând portalul Office 365, problema poate fi asociată cu SBS. În acest caz, depanați problemele posibile SBS.

    • Dacă nu reușiți să finalizați cu succes activitățile utilizând portalul Office 365, problema poate fi asociată cu Office 365. În acest caz, depanați problemele posibile Office 365.

    Pentru mai mult ajutor, contactați asistența Microsoft.

MAI MULTE INFORMAȚII

Pentru mai multe informații despre OIM pentru SBS 2011 Essentials, vizitați următorul site Web Microsoft:

Ajutor online pentru Windows Small Business Server 2011 Essentials

Încă aveți nevoie de ajutor? Accesați comunitatea Microsoft sau site-ul web forumuri Azure Active Directory .

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×