Simptome
Să presupunem că utilizați Microsoft Outlook 2010 sau Microsoft Outlook 2013 în modul Online să întârzie livra un mesaj de poștă electronică într-un mediu Microsoft Exchange Server 2013. Atunci când deschideți mesajul în folderul Outbox, mesajul este în stare doar în citire, iar butonul de Trimitere nu este disponibilă pentru retrimiterea. Cu toate acestea, funcționează bine dacă când deschideți din nou mesajul.
Cauza
Aceasta este o problemă cunoscută. Aceasta se produce deoarece semnalizatorul netrimise este marcat incorect pentru mesajul de livrare întârziate.
Rezolvare
Pentru a remedia această problemă, instalați 10 de actualizare cumulativă pentru Exchange Server 2013.
Stare
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".