Simptome
Atunci când accesează pagina Monitor >, fila gateway-uri nu apare lângă filele de mașini și grupuri de computer.
Se verifică problema
-
Verificați dacă aveți gateway-uri, accesând Date > gateway-uri și asigurându-vă că ați gol câmpul de căutare din dreapta sus.
-
Un gateway nu va apărea pe această pagină dacă a fost partajat cu dvs. cu permisiunea Utilizator. În acest caz, ar trebui să solicitați proprietarului gateway-ului sau administratorului să verifice dacă gateway-ul a fost partajat cu dvs.
Cauză
Pivotul de gateway se afișează doar dacă dețineți sau aveți acces la un gateway.
Rezolvare
-
Creați un gateway din pagina Gateway> de date. Documentația pentru crearea de gateway-uri poate fi găsită aici.
Sau solicitați unei persoane să partajeze un gateway cu dvs. accesând pagina gateway, selectând gateway-ul și făcând clic pe butonul Partajare.
Apoi introduceți și selectați numele dvs. din câmpul de intrare și faceți clic pe butonul salvare. -
Apoi, când navigați la pagina Monitor > se va afișa fila Gateway-uri. Dacă aceasta tot nu apare, cauza poate fi memoria cache, reîmprospătați pagina și goliți memoria cache.