Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Când încercați să vizualizați elemente corespondență în panoul persoane în Microsoft Outlook, primiți următorul mesaj de eroare:

Nu există elemente de afișat în această vizualizare.

Cauză

Această problemă apare atunci când expeditorul legacyExchangeDN atribut conține o virgulă unescaped.

Rezolvare

Important Urmaţi cu atenţie paşii din această secţiune. Dacă modificaţi incorect sistemul registry, pot apărea probleme grave. Înainte de a-l modifica, copiați de rezervă registry-ul în vederea restabilirii în cazul în care apar probleme.

  1. Închideți toate aplicațiile Microsoft Office.

  2. Porniți editorul de registry.

  3. Găsiți și faceți clic pe următoarea cheie de registry:HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\SocialConnector

  4. În meniul Editare , indicați spre nou, și apoi faceți clic pe valoarea DWORD.

  5. Tastați MatchContactOnSenderAddress ca nume.

  6. Faceți dublu clic pe MatchContactOnSenderAddress.

  7. Introduceți 1 pentru valoarea de date, și apoi faceți clic pe OK.

  8. În meniul fișier , faceți clic pe Exit pentru a ieși din Registry Editor.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×