Numai cinci aplicaţii magazin Windows sunt fixate pe ecranul Start după OOBE în Windows 8.1 sau Windows RT 8.1

Simptome

Să luăm în considerare următorul scenariu:

  • Aveți un computer care execută Windows 8.1, Windows RT 8.1 sau Windows Server 2012 R2.

  • Faceţi log on la computer pentru prima dată.

  • Când terminați procesul out of box experience (OOBE).

În acest scenariu, structura de ecran Start așteptat este înlocuit cu numai cinci aplicaţii magazin Windows.

Notă Aplicații terțe Windows Store, care sunt preinstalate de OEM trebuie să fie fixate pe ecranul de Start.

Cauza

Această problemă se produce deoarece se produce o stare de concurență. De aceea, unele aplicații din magazinul Windows sunt iniţializate incorect.

Rezolvare

Pentru a rezolva această problemă, instalați pachetul de actualizare 2995388. Pentru mai multe informații despre cum se obține acest pachet set de actualizări, faceți clic pe următorul număr de articol pentru a vedea articolul în baza de cunoștințe Microsoft:

octombrie 2014 pachetul de actualizare pentru Windows RT 8.1, Windows 8.1 şi Windows Server 2012 R2
Notă Acest pachet de actualizare este o remediere preventive, nu o corecție remediere. De aceea, numai este eficient pentru utilizatori dacă acestea au nu log on pe computer înainte de a instala pachetul de actualizare. Dacă această problemă a apărut pentru un utilizator, instalarea de actualizări nu veţi rezolva această problemă.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Mai multe informații

Pentru mai multe informaţii despre terminologia privind actualizarea software-ului, faceţi clic pe următorul număr de articol pentru a vedea articolul în Baza de cunoştinţe Microsoft:

Descrierea terminologiei standard care este utilizat pentru a descrie actualizările de software Microsoft

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

V-a fost de ajutor această informație?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×