Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Pentru informații despre diferențele dintre clienții de poștă electronică Microsoft Outlook și Microsoft Outlook Express, faceți clic pe următorul număr de articol pentru a vedea articolul în baza de cunoștințe Microsoft:

257824 OL2000: diferențe între Outlook și Outlook Express

Simptome

Când încercați să trimiteți sau să primiți mesaje de poștă electronică în Outlook Express, este posibil să primiți un mesaj de eroare care vă Post Office Protocol 3 (POP3) sau Simple Mail Transfer Protocol (SMTP) gazdă imposibil de găsit (cod de eroare 0x800CCC0D).

Cauza

Acest comportament poate apărea atunci când POP3 sau SMTP server informațiile de cont sunt incorecte pe computerul dvs. Dacă informațiile de cont sunt corecte, comportament poate fi cauzată de conexiunea la furnizorul de servicii Internet, deoarece serverele de poștă electronică să nu fie disponibile pentru motive, cum ar fi de întreținere.

Rezolvare

Pentru a rezolva acest comportament, Verificați că utilizați setările de cont corectă pentru serverele de poştă electronică atribuit. Aveți posibilitatea să obțineți informații de server de ISP sau administratorul de rețea locală (LAN). Pentru a verifica setările pentru contul de poștă electronică Internet:

  1. Porniți Outlook.

  2. În meniul Instrumente , faceți clic pe Conturi.

    Notă: dacă Conturi nu apare în meniul de Instrumente , apoi nu utilizați Outlook Express 5.

  3. În fila corespondență , faceți clic pe numele contului de poștă electronică și apoi faceți clic pe Proprietăți.

  4. În fila General , Verificați că adresa de e-mail este corectă.

  5. În fila servere , Verificați că informațiile de server de e-mail este corectă pentru mesajele de poștă electronică (POP3) și de expediere corespondență (SMTP) servere. Verificați dacă ambele servere setările corecte pentru numele contul și parola. Puneți ISP, dacă serverul necesită Log on utilizând autentificarea unei parole sigure și serverul de poștă electronică de expediere necesită autentificare.

  6. Pe fila conexiune , Verificați dacă conexiunea pe care îl utilizați este corectă. De exemplu, se poate conecta printr-un LAN sau printr-o conexiune dial-up. Fără o conexiune validă, programul de poștă electronică nu poate comunica cu serverele de poștă electronică.

  7. În fila Complex , Verificați dacă pe server porturi sunt corecte. Serverele POP3 utilizează portul 110 și servere SMTP utilizează portul 25. Verificați dacă aceste porturi sunt corecte. Pentru mai multe informații, contactați furnizorul de servicii Internet.

  8. Faceți clic pe OKși apoi faceți clic pe Închidere pentru a salva modificările.

Cum se Ping serverele de poștă electronică

Când utilizați comanda Ping pentru a trimite ping către serverul de poștă electronică, se poate determina dacă aveți o conexiune la Internet sau LAN validă între programul de poștă electronică și server. Dacă comanda Ping funcționează, sunteți conectat la server. Dacă comanda Ping nu funcționează, ISP sau administratorul de rețea dumneavoastră să fi blocat ping răspunsuri de la server și este posibil să fiți conectat. Pentru a trimite ping către serverul dvs.:

  1. Faceți clic pe Start, indicați spre programeși apoi faceți clic pe MS-DOS Prompt. În Microsoft Windows 2000, faceți clic pe Start, indicați spre programe, indicați spre Accesoriiși apoi faceți clic pe linie de comandă.

  2. La promptul de comandă, tastați ping, apăsați bara de spațiu și apoi tastați numele serverului. De exemplu, dacă serverul este "pop3.email.msn.com" (fără ghilimele), tastați ping pop3.email.msn.comși apoi apăsați ENTER.

Comanda Ping trimite un pachet communications server și apoi așteaptă ca un pachet de întoarcere, care indică faptul că serverul a primit pachet. Comanda Ping trimite trei pachete și apoi afișează rezultatele. Primiți fie return pachete sau o expirare se va produce fără un răspuns.

Când să contactați furnizorul de servicii Internet

Dacă comanda Ping nu funcționează, contactați administratorul de ISP sau LAN pentru a verifica faptul că nu există o problemă cu serverele de poștă electronică sau că acestea sunt nu în curs de întreținere.

Mai multe informații

Acest comportament poate apărea, de asemenea, dacă aveți un paravan de protecție configurat într-un mod care împiedică comunicarea cu serverul de poștă electronică. Unele software-uri de paravan de protecție, cum ar fi ZoneAlarm, vă permit să restricționați exterior, precum și la intrare de comunicare între programele și Internet. În acest caz, ar trebui să consultaţi documentaţia software paravan de protecție despre cum se activează Outlook de comunicare cu serverul de poștă electronică.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×