Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Luați în considerare următorul scenariu:

  • Două organizații Microsoft Exchange sunt configurate pentru a fi federative. Fabrikam.com și Contoso.com sunt utilizați în acest exemplu.

  • Cmdletul Export-AutoDiscoverConfig a fost utilizat pentru a exporta informațiile de descoperire automată din fiecare organizație în altul.

  • Cutia poștală este în Contoso.com.

  • Utilizați Microsoft Outlook 2013 Service Pack 1 (SP1) pe un computer conectat la domeniul Contoso.com.

În acest scenariu, observați următoarele simptome:

  • Într-un profil Outlook existent, contul de e-mail Exchange nu mai este actualizat prin procesul de descoperire automată.

  • Dacă creați un nou profil de mesagerie Outlook pentru a vă conecta la o cutie poștală Microsoft Exchange Server, configurarea contului de e-mail Exchange nu reușește.

  • Dacă utilizați testarea automată a mesajelor de E-mail pentru a iniția un proces de descoperire automată, observați că eroarea 0x800C8203 se afișează în rezultate.

  • Vedeți procesul de descoperire automată Outlook încercați să vă conectați la URL-urile implicite, predefinite de descoperire automată.

Cauză

Outlook 2013 SP1 mai întâi regăsește obiectul punctului de conexiune serviciu importat (SCP) al Organizației la distanță (în acest exemplu, Fabrikam.com). Prin urmare, încearcă să se conecteze la URL-ul de descoperire automată fabrikam. După ce Outlook nu reușește să ajungă la URL-ul Fabrikam, în cele din urmă încearcă să se conecteze la URL-urile de descoperire automată Contoso.com predefinite:

https://contoso.com/autodiscover/autodiscover.xml

https://autodiscover.contoso.com/autodiscover.xmlCu toate acestea, deoarece Outlook nu regăsește obiectul SCP local contoso, acesta nu încearcă să se conecteze la adresa URL contoso internă (de exemplu, https://cas1. contoso.com/Autodiscover/autodiscover.XML, în care cas1 este numele serverului de acces clienți).

Rezolvare

Pentru a rezolva această problemă, aplicați actualizarea descrisă în următorul articol din baza de cunoștințe Microsoft:

2878323  Descrierea remediu imediat Outlook 2013 (Outlook-none. msp): 8 aprilie 2014

Soluție de evitare

Dacă nu puteți instala pachetul de remediere rapidă KB 2878323, administratorul de rețea poate crea înregistrări DNS pentru a face înregistrarea autodiscover.contoso.com, de asemenea, accesibilă de către clienții Outlook din rețeaua internă.

Mai multe informații

Pentru a porni instrumentul de configurare a poștei electronice de test , urmați acești pași:

  1. Lansați Outlook.

  2. Țineți apăsată tasta CTRL, faceți clic cu butonul din dreapta pe pictograma Outlook din zona de notificare, apoi faceți clic pe Testare autoconfigurare E-mail.

  3. Verificați dacă adresa de e-mail corectă se află în caseta adresă de e-mail .

  4. În fereastra Testare autoconfigurare E-mail , faceți clic pentru a debifa caseta de selectare Utilizare Guessmart și caseta de selectare securizare Guessmart autentificare .

  5. Faceți clic pentru a bifa caseta de selectare utilizare descoperire automată , apoi faceți clic pe testare.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×