Se aplică la
Lync Server 2013

Simptome

Aveți un Lync de contact care are mai mult de 1000 adepți. Stare de prezență persoanei de contact nu se afișează când utilizați un client Lync într-un mediu Lync Server 2013. În plus, cartea de vizită de contact care conține următorul mesaj:

Adepți maxim atins

Cauza

Această problemă apare deoarece intrările pentru persoana de contact în rtcdyn.dbo.RemoteSubscriber și rtcdyn.dbo.CategorySubscription bazele de date nu au fost șterse când adepți deconectat. De aceea, numărul de intrări acumulează și atinge 1000 maximă incorect.

Rezolvare

Pentru a rezolva această problemă, instalați actualizarea cumulativă următoarele:

2987510 septembrie 2014 actualizarea cumulativă 5.0.8308.815 pentru Lync Server 2013 (Front End și Server Edge)

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.