Simptome

Să luăm în considerare următorul scenariu într-un mediu Microsoft Exchange Server 2019 sau Exchange Server 2016:

  • Creați un folder persoane de contact într-un folder public din Outlook.

  • Creați mai multe contacte care au asociat fotografii de profil în folderul persoane de contact.

  • Folderul persoane de contact adăugați la preferate în Outlook.

În acest scenariu, contactele și fotografiile de profil lor sunt afișate în Outlook corect. Cu toate acestea, când utilizați Outlook de pe web pentru a vedea contactele, contactele sunt afișate fără fotografiile lor asociate.

Cauză

Această problemă apare deoarece Exchange Server solicită fotografii cu cutia poştală a utilizatorului în loc de folderul public și fotografiile pe care se află în folderul public.

Rezolvare

Pentru a remedia această problemă, instalați una dintre următoarele actualizări:Pentru Exchange Server 2019, instalarea actualizării Cumulative 2 pentru Exchange Server 2019 sau o actualizare cumulativă mai târziu pentru Exchange Server 2019.

Pentru Exchange Server 2016, instalați 13 Cumulative de actualizare pentru Exchange Server 2016 sau o actualizare cumulativă mai târziu pentru Exchange Server 2016.

Referințe

Aflați despre terminologiautilizată de Microsoft pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele

Explorați instruirea >

Fiți primul care obține noile caracteristici

Alăturați-vă la Microsoft Insider >

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?

Vă mulțumim pentru feedback!

×