Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Configurați Microsoft Forefront Unified Access Gateway (UAG) 2010 pentru a efectua o blocare soft pe un utilizator după ce încearcă mai multe autentificare nereușită. Dacă, de asemenea, configurați Microsoft Outlook-oriunde pentru a utiliza Kerberos restrictivă din delegare (KCD) pentru acces Single Sign-On unic (SSO) la Microsoft Exchange Server, aflați că procesul de blocare soft nu se aplică.

În această configurație, Outlook se autentifică la UAG utilizând autentificarea NTLM.

Cauza

Această problemă apare din cauză că rutina de tratare "Autentificarea integrată Windows" în UAG verifică starea de blocare de cont corect.

Rezolvare

Această problemă este remediată în setul de actualizări 1 pentru Microsoft Forefront Unified Access Gateway 2010 Service Pack 4 (SP4).

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Referințe

Aflați despre terminologia utilizată de Microsoft pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×