Salt la conținutul principal
Asistență
Conectare

Remediere: Dispozitiv ActiveSync nu răspunde până la terminarea procesului de sincronizare într-un mediu Exchange Server

Lucrați de oriunde de pe orice dispozitiv cu Microsoft 365

Faceți upgrade la Microsoft 365 pentru a lucra oriunde cu cele mai recente caracteristici și actualizări.

Faceți upgrade acum

Simptome

Într-un mediu Microsoft Exchange Server 2013, atunci când încercați să sincronizați mesajele de poștă electronică pe un dispozitiv ActiveSync, dispozitivul poate primi câteva răspunsuri Ping.FHSyncRequired mai multe ori pe zi. Aceasta face dispozitivul să nu mai reacționeze până când se termină procesul de sincronizare.

Cauza

Această problemă apare când un folder non-IPM nu este filtrat corect în timpul procesului de ActiveSync.

Informații despre actualizarea cumulativă

Pentru Exchange Server 2013

Pentru a rezolva această problemă, instalați pentru Exchange Server 2013 sau un o versiune mai recentă .

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Referințe

Aflați despre utilizată de Microsoft pentru a descrie actualizările de software-ul.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

V-a fost de ajutor această informație?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×