Remediere: Rezervare din calendar Outlook nu este actualizat la o întâlnire atunci când se adaugă participanți

Simptome

Să luăm în considerare următorul scenariu:

  • Un utilizator creează o rezervare din lor client Exchange ActiveSync (EAS).

  • Rezervarea se sincronizează în calendarul utilizatorului şi este vizibil în Outlook.

  • Utilizatorul adaugă unul sau mai mulți participanți rezervarea din clientul EAS lor.


În acest scenariu, rezervarea în Outlook calendar nu actualizați la o întâlnire.

Cauza

Atunci când adăugați participanți la o rezervare, starea întâlnire rezervare existentă se modifică la valoarea 0 (evenimentului este o rezervare care nu are alți participanți) la valoarea 1 (evenimentului este o întâlnire, iar utilizatorul este organizatorul întâlnirii). Această valoare este eliminat în mod neașteptat de Exchange Server.

Rezolvare

Pentru a remedia această problemă, instalați pentru Exchange Server 2013.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Referințe

Aflați despre utilizată de Microsoft pentru a descrie actualizările de software-ul.

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

V-a fost de ajutor această informație?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×