Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să luăm în considerare următorul scenariu:

  • Configurați setările regionale ale sistemului ca Rusă (Rusia) pe un computer care are instalat Microsoft Lync 2010.

  • Vă conectați la Lync 2010, și atunci Când participaţi la o întâlnire online.

  • Un utilizator asociază întâlnirea utilizând Lync Web App pentru Lync 2013.

  • Utilizatorul Trimite un mesaj chirilic într-o fereastră de conversație. De exemplu, utilizatorul Trimite un mesaj, cum ar fi "па русском языке."

În acest caz, mesajul pe care îl primiți se afișează incorect în fereastra de conversație în Lync 2010. De exemplu, mesajul se afișează ca "-++ T-."

Notă Această problemă se poate produce atunci când setările regionale ale sistemului este setată la următoarele limbi est europene:

  • Poloneză

  • Maghiară

  • Lituaniană

Rezolvare

Pentru a rezolva această problemă, instalați actualizarea cumulativă următoarele:

Descrierea pachetului de actualizare cumulativă pentru Lync 2010 2884632 : octombrie 2013

Cauza

Această problemă apare deoarece clientul Lync 2010 solicită un mesaj din MIME într-un format diferit după ce clientul trimite mesaj MIME în format UTF-8.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×