Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Într-un mediu Microsoft Exchange Server 2013, observați că serviciul Microsoft Exchange RPC Client Access (MSExchangeRPC) se blochează și returnează o System.NullReferenceException excepție.Această problemă provoacă probleme de conectivitate atunci când utilizatorii încearcă să se conecteze la cutia poştală.

Cauză

Această problemă apare deoarece excepție valoare nulă este nu gestionate corect în Exchange Server 2013.

Rezolvare

Exchange Server 2013

Pentru a rezolva această problemă, instalați 21 de actualizare cumulativă pentru Exchange Server 2013 sau o actualizare cumulativă mai târziu pentru Exchange Server 2013.

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secțiunea „Se aplică la”.

Referințe

Aflați ce terminologie utilizează Microsoft pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×