Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Pe un server care execută Microsoft Forefront Unified Access Gateway 2010, serviciul Microsoft Forefront UAG User Manager (UserMgrCom) se poate bloca din când în când. Când se întâmplă acest lucru, un mesaj de eroare asemănător cu următorul se înregistrează în secțiunea de evenimente aplicație Windows Logs jurnalului de evenimente:



Cauza

Această problemă se produce din cauza deteriorare heap în serviciul.

Rezolvare

Pentru a rezolva această problemă, instalați Service Pack 4 pentru Microsoft Forefront Unified Access Gateway 2010.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Referințe

Consultați terminologia Microsoft utilizează pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×