Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să presupunem că ora de vară (DST) pornește pe un Microsoft Lync cameră System clock. În această situație, Lync cameră sistem poate fi nu putea conecta la o întâlnire.

Cauza

Această problemă apare deoarece ceasul sistemului de cameră Lync nu se sincronizează cu ceasul Lync Server 2013 pornirea DST.

Soluție

Ora de vară va compensa ceasul cu o oră. De aceea, pentru dispozitivele de lucru, o nepotrivire în data și orava apărea între ceasul sistemului de cameră Lync și ceasul Lync Server 2013. Apoi, Lync poate fi imposibil să faceți sign in. Pentru a rezolva această problemă, urmați acești pași:

Pentru un sistem SMART camera

  1. Accesați Admin interfață de utilizator (IU).

  2. Faceți clic pe fila Setări de sistem în meniul de Setări .

  3. În Panoul de Control, faceți clic pe data și ora. Consultați următoarea fotografie de ecran:
    alternate text

  4. Reinițializați manual ceasul la momentul potrivit.

  5. Face un apel pentru a verifica dacă Lync este disponibilă-test.

  6. Faceți clic pe se aplică și repornire pentru a reporni dispozitivul pentru ca modificarea să aibă efect.

Pentru o Crestron RL

  1. Accesați iu de administrare.

  2. În meniul setări , faceți clic pe Setări OEM.

  3. Faceți clic pe instalare Crestron dispozitiv. Consultați următoarea fotografie de ecran:
    alternate text

  4. Faceți clic pe fila Dată/oră . Consultați următoarea fotografie de ecran:
    alternate text

  5. Reinițializați manual ceasul la momentul potrivit.

  6. Face un apel pentru a verifica dacă Lync este disponibilă-test.

  7. Faceți clic pe se aplică și repornire pentru a reporni dispozitivul pentru ca modificarea să aibă efect.

Notă Dispozitive asociate la un domeniu care sincroniza timpul poate fi imposibil să faceți sign in pentru o perioadă scurtă după fiecare repornire. Dispozitive asociate la un domeniu în domenii care nu se sincronizează timpul va avea aceleași probleme ca dispozitivele de lucru. Pașii listați aici va rezolva problemele în ambele state.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×