Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Ați configurat caracteristica Shared linie aspect (SLA) într-o Microsoft Skype pentru mediul de afaceri Server 2015. Când SLA este numit de la un intern Skype pentru afaceri sau Lync înregistrate client (bazate pe SIP), apelurile sunt redirecționate către destinație redirecționare configurat cu succes. Cu toate acestea, atunci când SLA este apelat de la un tip PSTN endpoint, apelurile sunt rutate la numărul PSTN.

Cauză

Această problemă apare deoarece Skype pentru afaceri server imposibil de găsit de utilizator sau număr PSTN deoarece lipsesc antetul de Ieșire invitați o Menţionate de antet de identitate.

Rezolvare

Pentru a remedia această problemă, instalați iulie 2018 cumulativă actualizare 6.0.9319.534 pentru Skype pentru afaceri Server 2015, Front End Server și Edge Server.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×