Conectați-vă cu Microsoft
Conectați-vă sau creați un cont.
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să luăm în considerare următorul scenariu:

  • Aveți un dispozitiv de telefon care se execută Microsoft Lync 2010 Phone Edition.

  • Dispozitivul este alimentat de o putere prin switch Ethernet (ș) care acceptă Link Layer Discovery Protocol (LLDP).

  • Reactivați dispozitivul din modul de inactivitate alimentare de sistem.

În acest scenariu, repornirea dispozitivului.Notă Dacă repornirea dispozitivului telefon depinde de parametrul ș care este utilizat.

Cauză

Această problemă se produce deoarece un dispozitiv care utilizează LLDP necesită o valoare de alimentare mai mare decât valoarea care furnizează parametrul ș. De aceea, pentru a reinițializa portul repornirea dispozitivului.

Rezolvare

Pentru a rezolva această problemă, instalați următoarea actualizare cumulativă pentru dispozitivul dumneavoastră de telefon. Pentru telefoane Polycom CX700 și LG-Nortel IP Phone 8540

2636066 Descrierea pachetului de actualizare cumulativă pentru Lync 2010 Phone Edition pentru Polycom CX700 și LG-Nortel IP Phone 8540: noiembrie 2011Pentru telefoane Polycom CX500, Polycom CX600 și Polycom CX3000

2636067 Descrierea pachetului de actualizare cumulativă pentru Lync 2010 Phone Edition pentru Polycom CX500, Polycom CX600 și Polycom CX3000: noiembrie 2011Pentru Aastra 6721ip și Aastra 6725ip telefoane

2636068 Descrierea pachetului de actualizare cumulativă pentru Lync 2010 Phone Edition pentru Aastra 6721ip și Aastra 6725ip: noiembrie 2011Pentru telefoane HP 4110 și HP 4120:

2636069 Descrierea pachetului de actualizare cumulativă pentru Lync 2010 Phone Edition pentru HP 4110 și HP 4120: noiembrie 2011

Aveți nevoie de ajutor suplimentar?

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă la Microsoft Insider

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?

Vă mulțumim pentru feedback!

×