Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Creați un mesaj de e-mail nou în Microsoft Outlook 2016 pentru Mac sau Outlook pentru Mac 2011, atașați un fișier. eml care a fost creat în Microsoft Outlook Express, Windows Live mail sau Apple mail la mesaj.  Apoi trimiteți mesajul și atașarea. eml nu se afișează corect în clientul de e-mail al destinatarului.

Cauză

Această problemă apare deoarece Outlook pentru Mac nu codifică atașarea. eml corect.

Rezolvare

Pentru a rezolva această problemă, utilizați un utilitar de compresie pentru a adăuga fișierul. eml la o arhivă. Apoi, atașați fișierul arhivă la mesajul de e-mail Outlook pentru Mac și trimiteți mesajul.

Notă Pe Mac, puteți utiliza opțiunea Comprimare din meniul fișier din Finder.

Mai multe informații

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft listate în secțiunea "se aplică la".

Problema descrisă în secțiunea "simptome" apare atunci când atașați fișiere. eml care au fost create în Microsoft Outlook Express, Windows Live mail sau Apple mail sau care au fost generate de aceste programe. 

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×