PROBLEMĂ
Luați în considerare următorii doi utilizatori într-un mediu Microsoft Office 365, utilizatorul A și utilizatorul B. Utilizați cmdletul Windows PowerShell Add-RecipientPermission pentru a acorda permisiunea Trimitere ca la cutia poștală a utilizatorului a pentru utilizatorul B. Apoi, utilizați cmdletul Get-RecipientPermission pentru a confirma că s-a aplicat permisiunea. Cu toate acestea, când utilizatorul A introduce adresa utilizatorului B în caseta de la a unui mesaj de e-mail nou și încearcă să trimită acel mesaj, utilizatorul a primește un mesaj de raportare nelivrare (NDR) care afirmă că nu are permisiuni suficiente. Aceste simptome nu apar în Microsoft Outlook Web App. Utilizatorul A poate trimite cu succes mesaje de e-mail după ce utilizatorul A introduce adresa utilizatorului B în caseta de la a unui mesaj de E-mail în Outlook Web App.
CAUZA
Această problemă poate apărea dacă adresa din caseta de la a fost populată automat, utilizând informații neactualizate, memorate local, când utilizatorul a tastat adresa utilizatorului B. Aceste informații învechite pot fi utilizate dacă modificările la agenda offline nu au fost propagate încă în Outlook.
SOLUȚIE
Pentru a rezolva această problemă, urmați acești pași:
-
În mesajul de e-mail nou din Outlook, faceți clic pe de la, apoi faceți clic pe altă adresă de e-mail.
-
În fereastra Trimitere de la altă adresă de E-mail , faceți clic pe de la, modificați agenda în lista globală de adrese (GAL), apoi selectați utilizatorul în a cărui cutie poștală vi s-a acordat permisiuni trimitere ca. De exemplu, selectați utilizatorul B.
MAI MULTE INFORMAȚII
Pentru mai multe informații despre depanarea agendei offline în Office 365, consultați următorul articol din baza de cunoștințe Microsoft:
2666477 Cum se depanează agenda offline Outlook în Office 365
Încă aveți nevoie de ajutor? Accesați comunitatea Microsoft.