Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Luați în considerare următorul scenariu:

  • Sunteți client al Microsoft Office 365 operat de 21Vianet.

  • Vă conectați cu succes la serviciul Lync.

În acest scenariu, unor utilizatori li se solicită în mod repetat să introducă acreditări Exchange. 

Cauza

Această problemă apare deoarece clientul Lync nu obține corect partenerul federativ în anumite căi de autentificare din Office 365 operat de 21Vianet.  
 

Rezolvarea

Această problemă a fost remediată în actualizarea din aprilie 2014 a clientului Lync. 

 

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×