Simptome
Să luăm în considerare următorul scenariu:
-
Aveți un telefon Aries care se execută Microsoft Lync Phone Edition într-un mediu care are activată caracteristica "Muzică pe continuu".
-
Primiți un apel Public comutat telefon rețea (PSTN) prin intermediul telefonului Aries. Apoi, puneți apel în așteptare.
-
Apelantul aude muzica așteptare.
-
Reactivați apel în așteptare.
În acest scenariu, vocea primire poate fi distorsionată și nu să poată clar auzi vocea din apelantului.
Cauza
Această problemă apare deoarece stiva media incorect procesează modificările stării media în Aries telefon.
Soluție
Pentru a rezolva această problemă, trebuie să dezactivați caracteristica "Muzică pe continuu".
Rezolvare
Pentru a rezolva această problemă, instalați una dintre următoarele actualizări cumulative:
-
Descrierea actualizării cumulative pentru Lync Phone Edition pentru Aastra 6721ip și Aastra 6725ip 2918033 : ianuarie 2014
-
Descrierea actualizării cumulative pentru Lync Phone Edition pentru HP 4110 și HP 4120 2918035 : ianuarie 2014
-
Descrierea 2918038 de actualizare cumulativă pentru Lync Phone Edition pentru telefoane Polycom CX500, Polycom CX600 și Polycom CX3000: ianuarie 2014
Mai multe informații
Produsele terţe despre care se discută în acest articol sunt fabricate de companii independente de Microsoft. Microsoft nu garantează în niciun fel, implicit sau în alt mod, funcționarea sau fiabilitatea acestor produse.