Используйте комментарии , чтобы пользователи проверили и оценили созданную вами презентацию или когда коллеги просят вас оставить отзыв о презентации.
Примечание — это заметка, которую можно прикрепить к букве или слову на слайде либо ко всему слайду.
- Выделите объект или слайд, к которому нужно добавить примечание.
- Выберите "Рецензирование ", а затем — "Создать примечание". Если область примечаний открыта, выберите "Создать". Или на вкладке "Вставка " выберите "Комментарий".
- В области примечаний введите в поле текст примечания и выберите "Опубликовать" или нажмитеклавишу CTRL+.
При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Use @mention in comments to tag someone for feedback.
- На вкладке " Вид " выберите "Обычный".
- На вкладке "Рецензирование " выберите "Показать примечания".
- Выделите примечание в области "Примечания ".
- Чтобы ответить на комментарий, нажмите кнопку Ответить.
Синяя точка рядом с примечанием указывает, что это новое примечание или новый ответ с момента последнего просмотра.
- В области навигации в обычном режиме просмотра выберите слайд, к которому нужно добавить примечание.
- В области примечаний выберите примечание, которое нужно изменить, а затем нажмите
Измените примечание , чтобы внести изменения.
Примечание
Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания в документе Microsoft 365 хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.
- Чтобы выразить поддержку комментарию, нажмите
кнопку "Нравится" в правом верхнем углу комментария и сделайте кнопку желтой.
- Чтобы узнать, кто отреагировал на комментарий, наведите указатель
мыши на кнопку "Нравится" для списка имен.
- Чтобы удалить собственную реакцию, нажмите кнопку "
Нравится " еще раз и снимите цветовую заливку.
- В области примечаний выберите примечание, которое нужно удалить.
-
Выберите Дополнительные действия с цепочкой (...), затем выберите Удалить цепочку.
- Выделите объект или слайд, к которому нужно добавить примечание.
- Выберите "Рецензирование ", а затем — "Создать примечание". Если область примечаний открыта, выберите "Создать". Или на вкладке "Вставка " выберите "Комментарий".
- В области примечаний введите в поле текст примечания и нажмите кнопку "Опубликовать".
При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Use @mention in comments to tag someone for feedback.
- На вкладке " Вид " выберите "Обычный".
- На вкладке "Рецензирование " щелкните
в Excel.
- Выделите примечание в области "Примечания ".
- Чтобы ответить на комментарий, нажмите кнопку Ответить.
Синяя точка рядом с примечанием указывает, что это новое примечание или новый ответ с момента последнего просмотра.
- В области навигации в обычном режиме просмотра выберите слайд, к которому нужно добавить примечание.
- В области примечаний выделите примечание, которое нужно изменить
-
Выберите Дополнительные действия с цепочкой (...), а затем — Изменить комментарий.
Примечание
Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания в документе Microsoft 365 хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.
- Чтобы выразить поддержку комментарию, нажмите
кнопку "Нравится" в правом верхнем углу комментария и сделайте кнопку желтой.
- Чтобы узнать, кто отреагировал на комментарий, наведите указатель
мыши на кнопку "Нравится" для списка имен.
- Чтобы удалить собственную реакцию, нажмите кнопку "
Нравится " еще раз и снимите цветовую заливку.
- В области примечаний выберите примечание, которое нужно удалить.
-
Выберите Дополнительные действия с цепочкой (...), затем выберите Удалить цепочку.
- Выделите объект или слайд, к которому нужно добавить примечание.
- Выберите "Рецензирование ", а затем — "Создать примечание". Если область примечаний открыта, выберите "Создать". Или на вкладке "Вставка " выберите "Комментарий". На клавиатуре нажмите клавиши CTRL+ALT+M для Windows или ⌘+SHIFT+M для Mac.
При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Use @mention in comments to tag someone for feedback.
- На вкладке " Вид " выберите "Обычный".
- На вкладке "Рецензирование " выберите "Показать примечания".
- Выделите примечание в области "Примечания ".
- Чтобы ответить на комментарий, нажмите кнопку Ответить.
Синяя точка рядом с примечанием указывает, что это новое примечание или новый ответ с момента последнего просмотра.
- В области навигации в обычном режиме просмотра выберите слайд, к которому нужно добавить примечание.
- В области примечаний выделите примечание, которое нужно изменить
-
Выберите Дополнительные действия с цепочкой (...), а затем выберите Изменить комментарий (или значок карандаша), чтобы внести изменения.
Примечание
Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания в документе Microsoft 365 хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.
- Чтобы выразить поддержку комментарию, нажмите кнопку "Нравится " в правом верхнем углу комментария и сделайте кнопку желтой.
- Чтобы узнать, кто отреагировал на комментарий, наведите указатель мыши на кнопку "Нравится " для списка имен.
- Чтобы удалить собственную реакцию, нажмите кнопку "Нравится " еще раз и снимите цветовую заливку.
В области "Примечания " выделите примечание, которое нужно удалить, выберите "Дополнительные действия с цепочкой " (...) и выберите "Удалить цепочку".
Выберите слайд, к которому нужно добавить примечание. Нажмите кнопку "Примечание " в нижней части экрана.
Введите в поле свое сообщение и нажмите кнопку "Отправить".
- Выделите объект, к которому нужно добавить примечание. Коснитесь параметра "Создать примечание " на панели инструментов.
- Введите в поле свое сообщение и нажмите кнопку "Отправить".
При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Use @mention in comments to tag someone.
Для использования этой возможности требуется PowerPoint для Android версии 16.0.11231.
- Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
- С помощью кнопок на ленте можно переходить к предыдущим и следующим примечаниям.
- Введите текст в поле ответа , чтобы ответить на комментарий.
- Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
- Коснитесь примечания и нажмите "Изменить".
- Измените примечание и нажмите кнопку "Сохранить".
- Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
- Коснитесь комментария, чтобы изменить его, и коснитесь трех точек, чтобы отобразить меню.
- Нажмите Удалить цепочку , чтобы удалить примечание.
- Выберите слайд, к которому нужно добавить примечание. Нажмите кнопку "Примечание " в нижней части экрана.
- Введите в поле свое сообщение и нажмите кнопку "Отправить".
- Выделите объект, к которому нужно добавить примечание. Коснитесь параметра "Создать примечание " на панели инструментов.
- Введите в поле свое сообщение и нажмите кнопку "Отправить".
При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Use @mention in comments to tag someone.
Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
С помощью кнопок на ленте можно переходить к предыдущим и следующим примечаниям.
Введите текст в поле ответа , чтобы ответить на комментарий.
- Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
- Коснитесь примечания и нажмите "Изменить".
- Измените примечание и нажмите кнопку "Сохранить".
- Коснитесь примечания над сортировщиком слайдов. Откроется область Примечания.
- Коснитесь комментария, чтобы изменить его, и коснитесь трех точек, чтобы отобразить меню.
- Нажмите Удалить цепочку , чтобы удалить примечание.
См. также
Современные примечания в PowerPoint