Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Я не вижу состояние своего компьютера, на нем только появляется сообщение "Не удалось загрузить".

Проверка проблемы

1. Проверьте список компьютеров, если вы видите состояние других компьютеров. 

альтернативный текст

Причина

Если отображаются только некоторые состояния с состоянием "Не удалось загрузить", это может быть проблемой с регистрацией компьютера, если все состояния отображаются как "не удалось загрузить", скорее всего, проблема с API состояния.

Решение

В первом случае попробуйте еще раз зарегистрировать компьютер. Вот документация по регистрации компьютера. Во втором случае, если проблема сохраняется, она может быть в службе поддержки.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×