Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

ПРОБЛЕМА

Если вы перемещаете общедоступные папки в другой почтовый ящик общедоступной папки, вы можете столкнуться с одной из указанных ниже проблем.

  • Пользователи не могут получить доступ к общедоступным папкам, которые находятся в конечном почтовом ящике во время перемещения.

  • Пользователи не могут получить доступ к общедоступным папкам во время перемещения, так как их основной почтовый ящик иерархии общедоступных папок является конечным почтовым ящиком.

ПРИЧИНА

Конечный почтовый ящик заблокирован во время перемещения общедоступной папки.

СОСТОЯНИ

Это известная проблема. Мы изучаем и постараемся получить дополнительные сведения в этой статье, когда она станет доступна. 

ДОПОЛНИТЕЛЬНАЯ ИНФОРМАЦИЯ

Дополнительные сведения можно найти в разделе Перемещение общедоступной папки в другой почтовый ящик общедоступной папки. Все еще нужна помощь? Откройте сообщество Майкрософт или форумы Exchange TechNet.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×