На устройстве с поддержкой сенсорного экрана рисуйте пальцем, цифровым пером или мышью.

Слово "Привет", написанное от руки на полотне PowerPoint

Доступные функции для работы с отпечаток зависят от типа используемого устройства и Office используемого устройства.

Прежде всего нужно выбрать свою версию Office.

Кнопка "Рисовать" позволяет переключаться между режимом для работы с отрисовки и обычным выделением.

Если устройство оснащено сенсорным экраном, вкладка "Рисовать" автоматически будет включена. В противном случае включим его, выбрав > "Параметры > настроить ленту >рисовать."

Рукописный ввод, рисование и выделение текста

Новый набор перьев можно настраивать и переносить. Вы можете определить перья, которые вам нужны, и они станут доступны в Word, Excel и PowerPoint.

  1. На вкладке "Рисовать" ленты коснитесь пера, чтобы выбрать его.

    Вкладка "Средства рисования" на ленте Word.

    Для Word, чтобы рисовать отрисовки отрисовки, необходимо использовать разметку "Печать". Если вкладка "Рисовать" неактестина и выбрать перо не получается, перейдите на вкладку "Вид" и выберите "Разметка печати".

    В Outlook коснитесь текст сообщения и вставьте полотно Кнопка "Полотно".; а затем выберите перо, с помощью чего можно рисовать.

  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    • Также доступны восемь эффектов:"Радуга", "Галактика", "Лава","Океан","Розовое золото","Золото","Серебро"и "Бронза".

    Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"
  3. Текстура карандаша также доступна:

    Рисуя с текстурой "Карандаш" при использовании поддерживаемых цифровых перов, вы можете наклонить перо, чтобы получить эффект "затенение", как при использовании карандаша.

    Вы можете рисовать отрисовки с тремя различными текстурами: карандашом, пером или выделением.
  4. Начните писать или рисовать на сенсорном экране.

    Нарисованные отрисовки фигуры работают так же, как и любые другие фигуры, с ними в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы остановить отрисовку и выбрать примечания (для изменения или перемещения), на вкладке " Кнопка "Рисовать" позволяет переключаться между режимом для работы с отрисовки и обычным выделением. " или "Рисовать касанием Рисуйте с помощью мыши или сенсорного экрана. выберите "Рисовать".

Преобразование текста в текст или фигуру

Word или Excel: см.

PowerPoint: см. "Преобразование цвета в текст или фигуры" в PowerPoint для Microsoft 365.

Дополнительные возможности

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.

    (В PowerPoint для Microsoft 365 вы можете выбрать один из размеров ластиков. В Word есть три варианта ластиков. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    В PowerPoint для Office 2019 есть четыре ластика для цифровых ink.
  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

    В режиме "Ластик для сегментов" в PowerPoint можно просто нажать рукописный сегмент или провести по нему ластиком, чтобы удалить его (вместо того чтобы понемногу стирать его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты.

Во всех приложениях есть инструмент " Кнопка "Рисовать" позволяет переключаться между режимом для работы с отрисовки и обычным выделением. " на вкладке "Рисовка" ленты для переключения между режимом для работы с отрисовкой и выделением.

Инструмент "Лассо" и "Лассо" Кнопка "Лассо" на вкладке "Рисовать" в Office. или Кнопка "Лассо" в коллекции перьев специально для выделения объектов, нарисованных отрисовкой. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Применяется только к Word, PowerPoint и Excel:

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В области > "Нарисовать" на ленте нажмите кнопку "Лассо" Кнопка "Лассо" на вкладке "Рисовать" в Office. или Кнопка "Лассо" в коллекции перьев.

  2. С помощью пера или пальца обрисуйте часть рисунка или слова, которую вы хотите выбрать, обвести ее. Вокруг нее появится неявная пунктиарная область выделения, и когда все будет готово, будет выбрана ее часть. После этого вы сможете управлять объектом по своему желанию: перемещать его, изменять его цвет и так далее.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

С помощью цифрового пера в Excel и PowerPoint можно выделить область без использования соответствующего инструмента на ленте. Для произвольного выделения рукописных объектов без обращения к ленте воспользуйтесь поддерживаемой кнопкой цифрового пера. После этого с помощью пера можно изменить размер рукописного объекта, переместить его или повернуть.

Ручка Surface с выносками, указывающими на кнопку стирания, наконечник и правую кнопку

  1. В меню Файл выберите пункт Параметры, а затем — Дополнительно.

  2. В разделе Перо установите флажок Используйте перо для выбора содержимого по умолчанию и работы с ним.

Этот параметр применяется только к приложению, в котором он был включен, поэтому, например, в Visio автоматический отключается и Word.

Название функции

Описание

Инструкции

Редактирование от руки

С помощью сенсорного экрана и цифрового пера можно редактировать документы от руки.

Логотип Word

Редактирование документа с помощью жестов

В текст или фигуру отобразить текст или фигуру

Преобразование рисунка отобразить в виде стандартного текста или Office фигуры

Логотип PowerPoint

Преобразование цвета отобразить в фигурах или тексте

Рукописный фрагмент в фигуру

Преобразование рисунка отобразить в стандартную Office рисунка

Логотип Word     Excel logo   Логотип Visio

Преобразование рукописного ввода в фигуры

Рукописный фрагмент в математическое выражение

С помощью сенсорного экрана или цифрового пера можно написать сложную математическую формулу, а затем преобразовать ее в текст.

Логотип Word   Excel logo Логотип PowerPoint

Создание, вставка и изменение уравнений

Воспроизведение рукописного ввода

На слайде можно воспроизвести последовательность действий рукописного ввода.

Логотип Word   Логотип PowerPoint   Excel logo

Воспроизведение росчерков пера в Office

Линейка

Рисуйте прямые линии от руки либо выравнивайте наборы объектов.

Логотип PowerPoint

Рисование прямых линий и выравнивание объектов с помощью линейки

Рисуйте отрисовки в записной книжке

Рукописный заметок, рисование и наброски

Значок OneNote для Windows 10 OneNote для Windows 10: написание заметок и рисуйте в OneNote

OneNote OneNote 2016, 2013, 2010 или 2007: рисование и наброски на странице

Значок OneNote для Mac OneNote для Mac: рисуйте и рисовать отрисовки отрисовки

Поддержка языков

Узнайте, какие языки поддерживаются редактором от Word ) и конвертером преобразования текста от PowerPoint )

Языки, поддерживаемые для преобразования в окне "окне преобразования в текст".

Рисуйте касанием.

Если устройство оснащено сенсорным экраном, вкладка "Рисовать" автоматически будет включена. В противном случае включим его, выбрав > "Параметры > настроить ленту >рисовать."

Рукописный ввод, рисование и выделение текста

Новый набор перьев можно настраивать и переносить. Вы можете определить перья, которые вам нужны, и они станут доступны в Word, Excel и PowerPoint.

  1. На вкладке "Рисовать" ленты коснитесь пера, чтобы выбрать его.

    Перо и выделение на вкладке "Рисовать" в Office 2019

    Для Word, чтобы рисовать отрисовки отрисовки, необходимо использовать разметку "Печать". Если вкладка "Рисовать" неактестина и выбрать перо не получается, перейдите на вкладку "Вид" и выберите "Разметка печати".

  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"
  3. Текстура карандаша также доступна:

    Рисуя с текстурой "Карандаш" при использовании поддерживаемых цифровых перов, вы можете наклонить перо, чтобы получить эффект "затенение", как при использовании карандаша.

    Вы можете рисовать отрисовки с тремя различными текстурами: карандашом, пером или выделением.
  4. Начните писать или рисовать на сенсорном экране.

    Нарисованные отрисовки фигуры работают так же, как и любые другие фигуры, с ними в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы остановить отрисовку и выбрать примечания (для изменения или перемещения), на вкладке " Кнопка "Выбор" на вкладке "Рисование" в PowerPoint " выберите " Кнопка "Выбор" на вкладке "Рисование" в PowerPoint ".

Преобразование текста в текст или фигуру

В PowerPoint для Microsoft 365 см.текст или фигуру "Преобразовать в текст или фигуру".

Дополнительные возможности

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.

    (В PowerPoint для Microsoft 365 вы можете выбрать один из четырех вариантов. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    В PowerPoint для Office 2019 есть четыре ластика для цифровых ink.
  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

    В режиме "Ластик для сегментов" в PowerPoint можно просто нажать рукописный сегмент или провести по нему ластиком, чтобы удалить его (вместо того чтобы понемногу стирать его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты.

Если вы рисуете отрисовки, вы можете использовать кнопку "Остановить Кнопка "Остановить обычный процесс" меняет указатель мыши на обычный инструмент выделения. " на вкладке "Рисование", чтобы вернуть указатель мыши на стандартный инструмент Кнопка "Выбор" на вкладке "Рисование" в PowerPoint. С помощью инструмента выделения можно выбирать рисунки от окне и объекты любого типа.

PowerPoint и Excel также есть инструмент "Лассо", предназначенный Кнопка "Лассо" на вкладке "Рисовать" в Office. специально для выделения объектов, нарисованных отрисовки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе Рисование > Инструменты на ленте выберите пункт Произвольное выделение  Кнопка "Лассо" на вкладке "Рисовать" в Office..

  2. С помощью пера или пальца обрисуйте часть рисунка или слова, которую вы хотите выбрать, обвести ее. Вокруг нее появится неявная пунктиарная область выделения, и когда все будет готово, будет выбрана ее часть. После этого вы сможете управлять объектом по своему желанию: перемещать его, изменять его цвет и так далее.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

С помощью цифрового пера в Excel и PowerPoint можно выделить область без использования соответствующего инструмента на ленте. Для произвольного выделения рукописных объектов без обращения к ленте воспользуйтесь поддерживаемой кнопкой цифрового пера. После этого с помощью пера можно изменить размер рукописного объекта, переместить его или повернуть.

Ручка Surface с выносками, указывающими на кнопку стирания, наконечник и правую кнопку

  1. Выберите "Параметры>" > "Дополнительные параметры".

  2. В разделе Перо установите флажок Используйте перо для выбора содержимого по умолчанию и работы с ним.

Этот параметр применяется только к приложению, в котором вы его устанавливаете. Например, вы можете включить в Visio и отключить в Word.

Название функции

Описание

Инструкции

Редактирование от руки

С помощью сенсорного экрана и цифрового пера можно редактировать документы от руки.

Логотип Word

Редактирование документа с помощью жестов

Рукописный фрагмент в фигуру

Преобразование рисунка отобразить в стандартную Office рисунка

Логотип Word Логотип PowerPoint     Excel logo   Логотип Visio

Преобразование рукописного ввода в фигуры

Рукописный фрагмент в математическое выражение

С помощью сенсорного экрана или цифрового пера можно написать сложную математическую формулу, а затем преобразовать ее в текст.

Логотип Word   Логотип PowerPoint Excel logo

Создание, вставка и изменение формул

Линейка

Рисуйте прямые линии от руки либо выравнивайте наборы объектов.

Логотип PowerPoint

Рисование прямых линий и выравнивание объектов с помощью линейки

Поиск инструментов рисования

Откройте вкладку Рецензирование и выберите команду Начать рукописный ввод, чтобы отобразить раздел Инструменты для рукописного ввода и вкладку Ручки.

Кнопка "Начать рукописный ввод" на вкладке "Рецензирование" в Office

Ввод текста от руки и рисование

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите инструмент Перо.

    Кнопка "Перо" в разделе "Инструменты для рукописного ввода" в Office

  2. Чтобы изменить цвет чернил и толщину линий, укажите нужный цвет и толщину (0,35–0,5 мм).

    Параметры стиля пера в Office

  3. Начните писать или рисовать на сенсорном экране.

    Пример рукописных слов в документе Word

Выделение текста

  1. В разделе Инструменты для рукописного ввода на вкладке Перья выберите команду Выделение, а затем выберите цвет выделения.

    Кнопка "Выделение" в разделе "Инструменты для рукописного ввода"

  2. Коснитесь нужного текста пером или пальцем и выделите его с помощью перетаскивания.

    Текст можно выделять в Excel, Word и Outlook, но в PowerPoint выделение текста не поддерживается.

Полное удаление рукописного текста или рисунков

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office

  2. С помощью пера или пальца выделите рукописный текст или рисунок от руки, который требуется удалить.

Рисование в OneNote

Если вы используете OneNote и хотите рисовать, см. другие статьи:

Значок OneNote для Windows 10 OneNote для Windows 10: написание заметок и рисуйте в OneNote 

OneNote OneNote: рисование и наброски заметок на странице

Дополнительные возможности в PowerPoint

Выделение части рисунка или фрагмента рукописного текста (только PowerPoint)

Чтобы выделить часть рисунка или фрагмент рукописного текста, воспользуйтесь инструментом Лассо. Его нельзя использовать для выбора других объектов (например, фигур, рисунков и т. д.).

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки выберите команду Произвольное выделение.

    Кнопка "Произвольное выделение" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца обрисуйте часть рисунка или слова, которую вы хотите выбрать, обвести ее. Вокруг нее появится неявная пунктиарная область выделения, и когда все будет готово, обойдиная часть будет выбрана.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление части рисунка или фрагмента рукописного текста (только PowerPoint)

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office
  2. С помощью пера или пальца выделите фрагменты рисунка от руки или рукописного текста, которые требуется удалить.

Преобразование рисунков от руки в фигуры (только PowerPoint)

Вы можете преобразовать рисунок от руки на сенсорном экране в одну из распространенных фигур.

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите команду Преобразовать в фигуры.

    Кнопка "Преобразовать в фигуры" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца нарисуйте на слайде фигуру, и PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите кнопку Преобразовать в фигуры.

Какие фигуры может преобразовывать приложение PowerPoint?

Приложение PowerPoint может преобразовывать нарисованные фигуры в стандартные по принципу наибольшего сходства.

Рисунок от руки

Соответствующая фигура

Прямоугольник

Прямоугольник, нарисованный от руки

Прямоугольник

Стандартный прямоугольник

Квадрат

Квадрат, нарисованный от руки

Равносторонний прямоугольник

Стандартный квадрат

Ромб

Ромб, нарисованный от руки

Ромб

Стандартный ромб

Параллелограмм

Параллелограмм, нарисованный от руки

Параллелограмм

Стандартный параллелограмм

Трапеция

Трапеция, нарисованная от руки

Трапеция

Стандартная трапеция

Неправильный четырехугольник

Четырехугольник, нарисованный от руки

Закрытая четырехсторонняя фигура с полилиниями

Стандартный четырехугольник

Правильный пятиугольник

Правильный пятиугольник, нарисованный от руки

Пятиугольник с равными сторонами

Стандартный пятиугольник

Правильный шестиугольник

Правильный шестиугольник, нарисованный от руки

Шестиугольник с равными сторонами

Стандартный шестиугольник

Эллипс

Эллипс, нарисованный от руки

Эллипс

Стандартный эллипс

Круг

Круг, нарисованный от руки

Эллипс с одинаковой высотой и шириной

Стандартный круг

Односторонняя стрелка

Стрелка, нарисованная от руки

Arrow

Стандартная стрелка

Двунаправленная стрелка

Двусторонняя стрелка, нарисованная от руки

Двусторонняя стрелка

Стандартная двусторонняя стрелка

Стрелка, соединяющая две фигуры

Линия, соединяющая две фигуры

Соединительная стрелка

Соединительная линия между двумя фигурами

Прямоугольный треугольник

Прямоугольный треугольник, нарисованный от руки

Треугольник с прямым углом

Стандартный прямоугольный треугольник

Равносторонний треугольник

Равносторонний треугольник, нарисованный от руки

Треугольник с равными сторонами

Стандартный равносторонний треугольник

Равнобедренный треугольник

Равнобедренный треугольник, нарисованный от руки

Треугольник с двумя равными сторонами

Стандартный равнобедренный треугольник

Неправильный треугольник

Разносторонний треугольник, нарисованный от руки

Фигура из замкнутой полилинии с тремя сторонами.Обычный разносторонний треугольник

Дополнительные сведения об использовании Office на сенсорных устройствах с Windows см. в следующих статьях:

Рукописный ввод, рисование и выделение текста

Эта функция доступна только для подписчиков на Mac эти функции доступны только в Microsoft 365 и Office 2019 для Mac.

  1. На вкладке "Рисовать" ленты коснитесь пера, чтобы выбрать его.

    Перо и выделение на вкладке "Рисовать" в Office 365 для Mac
  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину, чтобы сделать перо более утолщенным или утолщенным.

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    • Также доступны восемь эффектов:"Радуга", "Галактика", "Лава","Океан","Розовое золото","Золото","Серебро"и "Бронза". Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"

  3. Текстура карандаша также доступна:

    Рисуя с текстурой "Карандаш" при использовании поддерживаемых цифровых перов, вы можете наклонить перо, чтобы получить эффект "затенение", как при использовании карандаша.

    Подписчики Office 365 могут рисовать чернилами с тремя различными текстурами: карандаш, ручка или маркер
  4. Нарисованные отрисовки фигуры работают так же, как и любые другие фигуры, с ними в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы остановить отрисовку и выбрать примечания (для изменения или перемещения), отмените выбор кнопки "Рисовать" на вкладке "Рисовать".

Сенсорный рисование с помощью сенсорной панели

Вместо того чтобы рисовать от руки с помощью мыши, вы можете рисовать пальцем на трекпаде. Дополнительные сведения см. в рисовании с помощью сенсорной панели.

Удаление рукописного фрагмента

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.  

    (В PowerPoint для Microsoft 365 для Mac вы можете выбрать один из размеров ластиков. Word есть три варианта ластиков (версия 16.28 или более новая). Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    На компьютере Mac в PowerPoint для Office 365 есть четыре ластика для цифровых ink.
  2. С помощью мыши, пера или пальца перетащите ластик по перу, который вы хотите удалить.

Дополнительные процедуры

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

PowerPoint и Excel также есть инструмент "Лассо", предназначенный Кнопка "Лассо" на вкладке "Рисовать" в Office. специально для выделения объектов, нарисованных отрисовки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе Рисование > Инструменты на ленте выберите пункт Произвольное выделение  Кнопка "Лассо" на вкладке "Рисовать" в Office..

  2. С помощью мыши, пера или пальца обрисуйте часть рисунка или слова, которую вы хотите выбрать. Вокруг нее появится неявная пунктиарная область выделения, и когда все будет готово, будет выбрана ее часть. После этого вы сможете управлять объектом по своему желанию: перемещать его, изменять его цвет и так далее.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

  1. В меню PowerPoint,Wordили Excel выберите пункт "Параметры > и средства проверки право > Общие".

  2. В разделе "Перо" по умолчанию необходимо очистить поле "Использовать перо" для выбора содержимого и работы с ним.

Этот параметр относится только к текущему приложению. Например, вы можете включить в Excel и отключить в Word.

Основные инструменты рукописного ввода

Word для iOS, Excel для iOS и PowerPoint для iOS на вкладке "Рисовать" доступны базовые возможности для работы с ними: инструмент выделения, инструмент "Рисовать с сенсорным экраном", ластик для штрихов, перо, несколько цветов и параметры толщины.

Основные инструменты для работы с отрисовками на вкладке "Рисовать" в приложениях Office для iOS

Значок OneNote для iOS Если вы работаете в OneNote на iPad, см. рисунки, рисунки и наброски.

Рисование и написание текста

По умолчанию при использовании мобильного устройства включен режим Рисовать с помощью мыши или касаний (рукописный режим). Просто коснитесь вкладки "Рисование", выберите перо Выбор пера на вкладке "Рисовать" в PowerPoint для устройств с iOSи начните рисовать от пера на слайде.

Чтобы изменить параметры пера:

  1. Коснитесь его еще раз, чтобы открыть меню параметров толщины и цвета пера. Выберите предпочитаемый размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 сплошных цветов, а если нажать кнопку "Другие цвета для краски",это будет еще больше.

    • (Только для Microsoft 365 пользователей) Также доступны восемь эффектов:"Радуга", "Галактика", "Лава","Океан","Розовое золото","Золото","Серебро"и "Бронза".

    Цвета и эффекты для рисования отрисовки в Office для iOS

    Текстура карандаша теперь доступна:

    В коллекции перьев в Office для iPad и iPhone есть текстура карандаша

    Перо Apple Pencil чувствительно к силе нажатия, что позволяет рисовать линии разной толщины. Оно также определяет наклон, что позволяет создавать тени, как с помощью простого карандаша.

  2. Начните писать или рисовать на сенсорном экране.

    Нарисованные отрисовки фигуры работают так же, как и любые другие фигуры, с ними в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  3. Чтобы остановить отрисовки и выбрать примечания (для изменения или перемещения), отключите параметр "Рисовать касанием" на вкладке "Рисовать". Отключение этой функции также позволяет не делать случайные рукописные метки, когда рука касается экрана.

Просмотрите видеообзор функций для работы с отображением функций для работы с отображением на iPhone и iPad.

Браузер не поддерживает видео.

2:47

Выбор

На устройстве с iOS режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы пребываете в режиме выбора элементов, в котором объект можно выбрать нажатием.

(Если вы используете карандаш Apple на устройстве iPad Pro, вы можете сделать режим выбора режимом по умолчанию, задав параметры приложения.)

PowerPoint и Excel есть инструмент "Лассо", предназначенный Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile специально для выделения объектов, нарисованных отрисовкой. Он особенно полезен, когда на слайде есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение:

  1. На вкладке "Рисовать" нажмите кнопку "Лассо" Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile.

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскиваниях появляется неявная пункти сколько-то штриховая область выделения, и когда все будет готово, будет выбрана та часть, которая уже есть. После этого вы сможете управлять объектом по желанию: перемещать, копировать, удалять его и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик

    Word есть три ластика: ластик для штрихов, маленький ластик или средний ластик. Нажмите стрелку вниз на кнопке "Ластик", чтобы выбрать нужный ластик.

    PowerPoint с этими тремя ластиками и еще одним. С помощью ласика для сегментов можно просто нажать на сегмент или перетащить его, чтобы удалить его (вместо того чтобы постепенно стинять его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Переключение инструментов с помощью нового карандаша Apple

Эта функция доступна только для подписчиков Эта функция доступна только подписчикам Microsoft 365 для классических клиентов Windows.

Office для iOS поддерживает apple Pencil второго поколения и его жест двойного касания. По умолчанию жест двойного касания переключается с текущего инструмента на ластик, но параметры системы на вашем устройстве позволяют выбрать другое поведение для этого жеста. Эта функция доступна подписчикамMicrosoft 365 в Word, Excel и PowerPoint на iPad версии 2.22.19020201 и более поздних.

Отключение автоматического отключаемой функции для вики-функци

  1. Откройте приложение "Параметры" на домашнем экране устройства с iOS.

  2. Прокрутите список приложений в нижней части страницы "Параметры", чтобы найти свое Office, и коснитесь его, чтобы открыть его параметры.

  3. В параметрах приложения справа внизу в области "Рисовать" и "Примечать" перетасковывайте параметр Apple Pencil Always Draws Ink.

В параметрах приложения вы можете отключать и отключать автоматический отсортант.

Дополнительные сведения см. в сведениях об отключении автоматического вноса множения в iOS.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что эта кнопка включена Рисование с помощью мыши и касаний или касанием.

  2. Коснитесь "Ink to Shapes Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Основные инструменты рукописного ввода

В Word для Android, Excel для Android и PowerPoint для Android на вкладке Рисование доступны базовые возможности рукописного ввода: инструменты выделения и рисования, ластик, перья, цвета чернил, цветовой круг и параметры толщины линий.

Основные инструменты для рукописного ввода на вкладке "Рисование" в мобильных приложениях Office

Рисование и написание текста

По умолчанию при использовании мобильного устройства включен режим Рисовать с помощью мыши или касаний (рукописный режим). Просто коснитесь вкладки "Рисование", выберите перо Выбор режима "Перо" на вкладке "Рисование" в PowerPoint для мобильных устройстви начните рисовать от пера на слайде.

Выбор

На устройстве с Android режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы используете режим выбора элементов, в котором объект можно выбрать нажатием.

PowerPoint и Excel есть инструмент "Лассо", предназначенный для выделения рисунков от Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile . Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение.

  1. На вкладке "Рисовать" нажмите кнопку "Лассо" Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile.

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскиваниях появляется неявная пункти сколько-то штриховая область выделения, и когда все будет готово, будет выбрана та часть, которая уже есть. После этого вы сможете управлять объектом по желанию: перемещать, копировать, удалять его и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты, не выбирая ластик на ленте.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что эта кнопка включена Рисование с помощью мыши и касаний или касанием.

  2. Коснитесь "Ink to Shapes Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Отображение презентации с помощью примечаек с помощью кничек с помощью книги

В PowerPoint можно добавлять на слайды пометки от окне:

Инструменты для работы с окне "Инструменты для работы со слайдами" в представлении "Слайд-шоу".

Основные инструменты рукописного ввода

Word Mobile, Excel Mobile и PowerPoint Mobile на вкладке "Рисовать" доступны базовые возможности для работы с ними: инструмент выделения, инструмент "Рисовать с сенсорным экраном", ластик для штрихов, перо, несколько цветов и параметры толщины.

Основные инструменты на вкладке "Рисование" в Office Mobile для Windows 10

Значок OneNote для Windows 10 Если вы работаете в OneNote для Windows 10, см. статью "Написание заметок и рисуйте в OneNote для Windows 10".

Рисование и написание текста

При использовании мобильного устройства по умолчанию включен переключатель Рисовать пальцем (или "Рукописный режим"). Просто коснитесь вкладки "Рисование", выберите перо Выбор пера на вкладке "Рисовать"и начните рисовать от пера на слайде.

Вкладка " Word Mobile ", Excel Mobile и PowerPoint Mobile для Windows 10 похожа на классические версии каждого приложения. Перед использованием функций рисования обязательно обновив ее до последней версии Windows 10. Для этого нажмите кнопку Windows в правом нижнем углу экрана и выберите пункты Параметры > Обновление и безопасность > Центр обновления Windows. Чтобы получить последние обновления, щелкните Проверить наличие обновлений.

Чтобы изменить параметры пера:

  1. Коснитесь его еще раз, чтобы открыть меню параметров толщины и цвета пера. Выберите предпочитаемый размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 сплошных цветов, а если нажать кнопку "Другие цвета для краски",это будет еще больше.

    • Также доступны восемь эффектов:"Радуга", "Галактика", "Лава","Океан","Розовое золото","Золото","Серебро"и "Бронза".

    Цвета и эффекты для рисования отрисовки в Office для Windows Mobile
  2. Начните писать или рисовать на сенсорном экране.

    Нарисованные отрисовки фигуры работают так же, как и любые другие фигуры, с ними в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  3. Чтобы остановить отрисовки и выбрать примечания (для изменения или перемещения), отключите параметр "Рисовать касанием" на вкладке "Рисовать". Отключение этой функции также позволяет не делать случайные рукописные метки, когда рука касается экрана.

Параметр

Режим inking включен, если вы выбрали перо или выделение на вкладке "Рисовать". В противном случае вы используете режим выбора элементов, в котором объект можно выбрать нажатием.

PowerPoint Mobile и Excel Mobile также есть инструмент "Лассо", "Лассо" и Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile, предназначенный для выделения объектов, нарисованных отрисовки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, сделайте следующее:

  1. На вкладке "Рисовать" нажмите кнопку "Лассо" Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile.

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскиваниях появляется неявная пункти сколько-то штриховая область выделения, и когда все будет готово, будет выбрана та часть, которая уже есть. После этого вы сможете управлять объектом по желанию: перемещать, копировать, удалять его и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что эта кнопка включена Рисование с помощью мыши и касаний или касанием.

  2. Коснитесь "Ink to Shapes Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Вкладка "Рисование" на телефонах с Windows 10 Mobile

Чтобы открыть вкладку Рисование в Word, Excel и PowerPoint на телефоне с Windows 10 Mobile, сделайте следующее:

  1. В правом нижнем углу Кнопка "Дополнительно" в Office Mobile кнопку "Еще".

  2. Выберите вкладку Рисование.

    Вкладка "Рисование" в Office Mobile

Написание, рисуйте и выделяйте текст в PowerPoint

  1. На вкладке "Рисовать" коснитесь пера, чтобы выбрать его.

    Меню настройки пера в веб-приложениях PowerPoint

  2. Если вы хотите настроить перо, коснитесь стрелки перетащений рядом с пером на ленте и выберите толщину и цвет.

В меню "Рисовать" есть два отдельных пера, а также выделение.

Удаление рукописного фрагмента

Выберите ластик из коллекции перьев на вкладке "Рисовать", а затем проведите пальцем по перам, которые нужно стереть. Это ластик для штрихов, что означает, что стираем все росчерки за раз.

См. также

Языки, поддерживаемые для преобразования в окне "окне преобразования в текст".

Отключение автоматического inking в Windows или iOS

Нужна дополнительная помощь?

Присоединиться к обсуждению
Задать вопрос сообществу
Поддержка
Свяжитесь с нами

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?

Что повлияло на вашу оценку?

Добавите что-нибудь? Это необязательно

Спасибо за ваш отзыв!

×